<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>

    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.n-tv.pt/xmlrpc.php" />
    <meta property="fb:app_id" content="436947083744855" />
    <meta name="google" content="notranslate" />
    <meta property="fb:pages" content="359903367384256" />

      
     
    <link rel="preconnect" crossorigin href="//fonts.googleapis.com">
    <link rel="preconnect" crossorigin href="//connect.facebook.net">
    <link rel="preconnect" crossorigin href="//content.jwplatform.com">
    <link rel="preconnect" crossorigin href="//api.peer5.com">
    <link rel="preconnect" crossorigin href="//www.google-analytics.com">
    <link rel="preconnect" crossorigin href="//www.googletagservices.com">
    <link rel="preconnect" crossorigin href="//www.googletagmanager.com">
    <link rel="preconnect" crossorigin href="//cdns.gigya.com">
    <link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
    
    <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
    
    <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">


<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>


    <!-- GIGYA SDK -->
    <script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_BOBvcwFxFG442zvG2Zx0R1oN3Z9jfBDUCDaEzDkXJBZE0hp2hLbXVRAxyHw7AXHG"></script>
    <script src="https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/js/gy.js?v=1.1" type="text/javascript"></script>
    <script>
        function gigyaUserChange() {
            gigya.accounts.logout({ callback: gigyaOnLogoutUserChange });
        }
        function gigyaOnLogoutUserChange() {
            gigya.accounts.showScreenSet({ screenSet: 'gmg.1.prod_ntv.v3-RegistrationLogin', lang: 'pt', enabledProviders: 'facebook,googleplus' });
        }
        function onLoad() {
            gigya.accounts.addEventHandlers({onLogin: gigyaEventHandler});
            gigyaGetAccountInfoResponse();
        }
        function gigyaGetAccountInfoResponse() {
            gy = gy || [];
            if (gy.account.isLoggedIn()) {
                var ac = gy.account.account;
                ac.data.terms && ac.data.DataProcessingCommunication && ac.profile.age && ac.profile.age > 12 && nonio.collect({ uid: ac.UID });
            }
        }
        function gigyaEventHandler(eventObj) {
            switch (eventObj.eventName) {
                case "login":
                    setTimeout(function () { window.location.reload(); }, 50);
                    break;
                case "logout":
                    window.location.replace("/");
                    break;
                default:
            }
        }
        onLoad();
    </script>

    <!-- WEBORAMA -->
    <script collect="" wam_label="GMG" wam_id="7859" src="https://cloud.weborama.design/nonio.js"></script>

    <style>
        /* CSS VAR FOR GIGYA LOGIN BUTTON */
        :root{--gigya-font:Open Sans, arial, sans-serif; --gigya-color:#DA2128;}
    </style>

    <!-- NÓNIO FOR SINGLE POST -->
    <script type="text/javascript" src="https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/js/jquery331-min.js"></script>
    <script type="text/javascript">
        var jQuery_331_ = $.noConflict(true);
    </script>
    <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/ntv/cg/content.js"></script>        
    
    <!-- FAVICON -->
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/n-tv/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/n-tv/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/n-tv/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/n-tv/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/n-tv/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/n-tv/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/n-tv/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/n-tv/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/n-tv/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/n-tv/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/n-tv/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/n-tv/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/n-tv/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="N-TV"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/n-tv/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/n-tv/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/n-tv/mstile-150x150.png" />
    
    <!-- SEO -->
    <title>Sónia Araújo experimenta o papel de atriz na RTP Play</title>
    
    <meta name="description" content="A apresentadora de &quot;Praça da Alegria&quot; (RTP1) vai experimentar o papel de atriz numa série disponível na RTP Play. Sónia Araújo faz uma participação especial na série &quot;Instaverso&quot;, disponível na&hellip;"/>
                
    <!-- LD+JSON -->
    <script type="application/ld+json">
    {
        "@context": "https://schema.org/",
        "@type": "BreadcrumbList",
        "itemListElement": [
                    {"@type": "ListItem", "position": 1, "item": {"name": "Home", "@id": "https://www.n-tv.pt/"}},
            {"@type": "ListItem", "position": 2, "item": {"name": "Acontece", "@id": "https://www.n-tv.pt/categoria/acontece/"}},
            {"@type": "ListItem", "position": 3, "item": {"name": "Sónia Araújo experimenta o papel de atriz na RTP Play", "@id": "https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/"}}
                ]
    }
    </script>
    
    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "name": "Sónia Araújo experimenta o papel de atriz na RTP Play",
        "url": "https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/",
        "headline": "Sónia Araújo experimenta o papel de atriz na RTP Play",
        "description": "A apresentadora de &quot;Praça da Alegria&quot; (RTP1) vai experimentar o papel de atriz numa série disponível na RTP Play. Sónia Araújo faz uma participação especial na série &quot;Instaverso&quot;, disponível na&hellip;",
        "wordcount": "127", 
        "articleSection": "Acontece",
        "dateModified": "2020-06-11T14:17:44+00:00",
        "datePublished": "2020-06-11T16:00:01+00:00",
        
        "keywords": "manchete-4",
        
        "image": {"@type": "ImageObject", "producer": "N-TV", "url": "https://www.n-tv.pt/files/2020/06/sonia.jpg", "width": 1200, "height": 761, "caption": "Fotografia: Instagram Sónia Araújo"},
        "mainEntityOfPage": "https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/",
        "publisher": {
            "@type": "Organization",
            "name": "N-TV",
            "url": "https://www.n-tv.pt/",
            "logo": {"@context": "http://schema.org", "@type": "ImageObject", "url": "https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/seo/SEO-n-tv.jpg", "width": 1200, "height": 630 },
            "sameAs": [ "https://www.facebook.com/ntvpt", "https://www.youtube.com/channel/UCeBdq1Ob_mfZdCueTo0CIgw" ]
        },
        "author": {
            "@type": "Person",
            "name": "N-TV"
        }
    }
    </script>
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "N-TV",
        "url": "https://www.n-tv.pt/",
        "description": "A NTV é um site de notícias de televisão e famosos. Acompanha o setor do audiovisual em Portugal e no estrangeiro e a vida das figuras públicas.",
        "logo": {"@context": "http://schema.org", "@type": "ImageObject", "url": "https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/seo/SEO-n-tv.jpg", "width": 1200, "height": 630 },
        "ethicsPolicy": "https://www.n-tv.pt/estatuto-editorial/",
        "masthead": "https://www.n-tv.pt/ficha-tecnica",
        "sameAs": [ "https://www.facebook.com/ntvpt", "https://www.youtube.com/channel/UCeBdq1Ob_mfZdCueTo0CIgw" ]
    }
    </script>

    <!-- OPENGRAPH -->
    <meta property="og:locale" content="pt_PT" />
    <meta property="og:type" content="Article" />
    <meta property="og:site_name" content="N-TV" />
    <meta property="og:title" content="Sónia Araújo experimenta o papel de atriz na RTP Play" />
    <meta property="og:description" content="A apresentadora de &quot;Praça da Alegria&quot; (RTP1) vai experimentar o papel de atriz numa série disponível na RTP Play. Sónia Araújo faz uma participação especial na série &quot;Instaverso&quot;, disponível na&hellip;" />
    <meta property="og:url" content="https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/" />
    
    <meta property="og:image" content="https://www.n-tv.pt/files/2020/06/sonia.jpg" />
    <meta property="og:image:secure_url" content="https://www.n-tv.pt/files/2020/06/sonia.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="761" />
    
    <meta property="og:image:alt" content="Sónia Araújo" />
        
    <meta property="article:author" content="N-TV" /> 
    <meta property="article:section" content="Acontece" />
    <meta property="article:tag" content="manchete-4" />
        
    <meta property="article:published_time" content="2020-06-11T16:00:01+00:00" />
    
    <meta property="article:modified_time" content="2020-06-11T14:17:44+00:00" />
        
    <meta property="og:updated_time" content="2020-06-11T14:17:44+00:00" />
        
    <!-- TWITTER CARD -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="N-TV" />
    <meta property="twitter:url" content="https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/" />
    <meta property="twitter:title" content="Sónia Araújo experimenta o papel de atriz na RTP Play" />
    <meta property="twitter:description" content="A apresentadora de &quot;Praça da Alegria&quot; (RTP1) vai experimentar o papel de atriz numa série disponível na RTP Play. Sónia Araújo faz uma participação especial na série &quot;Instaverso&quot;, disponível na&hellip;" /> 
    <meta property="twitter:image" content="https://www.n-tv.pt/files/2020/06/sonia.jpg" />
    
    <meta property="twitter:image:alt" content="Sónia Araújo"/>
    
<meta name="author" content="N-TV">

<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.n-tv.pt\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gigya-GMG-stylesheets-css'  href='https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/css/gigya-gmg.css' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-GMG-front-stylesheets-css'  href='https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/css/gallery-gmg.css' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://www.n-tv.pt/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C700%2C800%2C900%7CRoboto+Slab%3A400%2C700%2C800%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.n-tv.pt/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='fontawesome-ie-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome-ie7.min.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.n-tv.pt/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.n-tv.pt/wp-content/themes/ntv/style.css' type='text/css' media='all' />
		<style>
			/* Accessible for screen readers but hidden from view */
			.fa-hidden { position:absolute; left:-10000px; top:auto; width:1px; height:1px; overflow:hidden; }
			.rtl .fa-hidden { left:10000px; }
			.fa-showtext { margin-right: 5px; }
		</style>
		<script type='text/javascript' src='https://www.n-tv.pt/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.n-tv.pt/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/js/menu_gigya.js'></script>
<script type='text/javascript' src='https://www.n-tv.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/js/gallery-gmg.js'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/MaM0E141.js'></script>
<script type='text/javascript' src='https://www.n-tv.pt/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js'></script>
<link rel='https://api.w.org/' href='https://www.n-tv.pt/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.n-tv.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.n-tv.pt%2Facontece%2Fsonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play%2F700603%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.n-tv.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.n-tv.pt%2Facontece%2Fsonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play%2F700603%2F&#038;format=xml" />
			<meta property="fb:pages" content="359903367384256" />
							<meta property="ia:markup_url" content="https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/?ia_markup=1" />
				<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="robots" content="index, follow">
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.n-tv.pt\/wp-admin\/admin-ajax.php","essb3_nonce":"ff688cc004","essb3_plugin_url":"https:\/\/www.n-tv.pt\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.n-tv.pt\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":700603};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.n-tv.pt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.n-tv.pt\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/www.n-tv.pt\/wp-content\/themes\/ntv";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="7";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=900;
var tds_theme_color_site_wide="#dc021b";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<style type="text/css" id="wp-custom-css">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</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet" />



<!-- Peer5 library -->
<script src="//api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
<!-- Peer5 plugin for JWPlayer 7 -->
<script src="//api.peer5.com/peer5.jwplayer7.plugin.js"></script>


<script>
  window.dataLayer = window.dataLayer || [];
  dataLayer.push({'AuthorTracking': 'N-TV', 'topico': 'Acontece', 'event': 'no'})
</script>

<script type="text/javascript">
  var globalAuthorQueryName = "N-TV";
  var globalTopicQueryName = "Acontece";
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7RBN5M');</script>
<!-- End Google Tag Manager -->


<script>
    var mu_global_defs_js = {"load_interstitial_scds":4000,"load_quantcast_scds":4000};
    //var load_quantcast_scds = 4000;
    var load_interstitial_scds = 5000;

    if (typeof mu_global_defs_js !== 'undefined' && mu_global_defs_js != null && mu_global_defs_js != '')  {
        //load_quantcast_scds = parseInt(mu_global_defs_js.load_quantcast_scds) ;
        load_interstitial_scds = parseInt(mu_global_defs_js.load_interstitial_scds) ;
    }    
</script>


<!-- Start GPT Async Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!-- PUB TAG -->
<script type='text/javascript'>

var unitPath = "/5268/noticiastv.pt/acontece";

googletag.cmd.push(function () {

  // mapping for 3 sizes of browser display.
  var mapping1 = googletag.sizeMapping(). //BILLBOARD
    addSize([1025, 0], [[1024, 1], [1070, 200], [1260, 200], [970, 250], [970, 90]]). //dim1
    addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
    addSize([0, 0], [[320, 1], [320, 100], [300, 100], [320, 50], [300, 50]]). //dim3
    build();

  // mapping for 2 sizes of browser display.
  var mapping2 = googletag.sizeMapping(). //MRec_Smartphone
    addSize([768, 0], []). //dim1
    addSize([0, 0], [[300, 600] ,[300, 250]]). //dim2
    build();

  // mapping for 3 sizes of browser display.
  var mapping9 = googletag.sizeMapping().
    addSize([1315, 0], [[1, 1], [640, 480], [640, 360], [400, 300], [320, 240], [320, 180]]). //desktop
    addSize([768, 0], [[1, 1], [400, 300], [320, 240], [320, 180]]).   //tablet
    addSize([0, 0], [[1, 1], [320, 240], [320, 180]]).     //smartphone
    build();
    
  googletag.defineSlot(unitPath, [1024, 200], 'billboard').
  setTargeting('pos', ['billboard']).
  defineSizeMapping(mapping1).
  addService(googletag.pubads());

  // googletag.defineSlot(unitPath, [[300, 250], [300, 600]], 'mrecmob').
  // setTargeting("pos", "splash").
  // defineSizeMapping(mapping2).
  // addService(googletag.pubads());
 
  googletag.defineSlot(unitPath, [[300, 250],[300, 600]], 'mrec2').
  setTargeting("pos", "fundo").
  setTargeting('tag',['manchete-4']).
  addService(googletag.pubads());

  googletag.defineSlot(unitPath, [1, 1], 'inread').
  setTargeting('pos', ['inread']).
  defineSizeMapping(mapping9).
  addService(googletag.pubads());

  googletag.defineOutOfPageSlot(unitPath, 'layer').
  addService(googletag.pubads());

  googletag.pubads().setTargeting('tag', ['manchete-4']);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().disableInitialLoad();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

});
</script>


<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
<meta property="article:author" content="https://www.facebook.com/ntvpt/"/>
<meta property="fb:pages" content="359903367384256" />

<!--
<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=i0DGvWhaoZ");</script>
-->


</head>

<body class="post-template-default single single-post postid-700603 single-format-standard sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play global-block-template-8 td-video-demo single_template wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7RBN5M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'pyXqxfNqdyI5jwH24i4TPfUI.MfRqJfPN6fbBaP7P1r.p7'; 
var pp_gemius_extraparameters = new Array('gA=acontece');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

<!--
<script>
!function(a,b,c,d,e,f){a.ddjskey=e;a.ddoptions=f||null;var m=b.createElement(c),n=b.getElementsByTagName(c)[0];m.async=1,m.src=d,n.parentNode.insertBefore(m,n)}(window,document,"script","https://js.datadome.co/tags.js","57F1D4BE566935A6735478BDB3C9B6");
</script>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=436947083744855";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ntvpt" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-697"><a href="https://www.n-tv.pt/categoria/acontece/">Acontece</a></li>
<li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720"><a href="https://www.n-tv.pt/categoria/series/">Séries e Cinema</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.n-tv.pt/categoria/famosos/">Famosos</a></li>
<li id="menu-item-207416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207416"><a href="https://www.n-tv.pt/categoria/realeza/">Realeza</a></li>
<li id="menu-item-547836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547836"><a href="https://www.n-tv.pt/categoria/eventos/">Eventos</a></li>
<li id="menu-item-3106" class="menu-item menu-item-type-custom menu-item-object-custom social-icon facebook menu-item-3106"><a target="_blank" href="https://www.facebook.com/ntvpt"><i class='icon-2x icon-facebook '></i><span class='fa-hidden'>Facebook</span></a></li>
<li id="menu-item-206867" class="menu-item menu-item-type-custom menu-item-object-custom social-icon youtube menu-item-206867"><a target="_blank" href="https://www.youtube.com/channel/UCeBdq1Ob_mfZdCueTo0CIgw"><i class='icon-2x icon-youtube '></i><span class='fa-hidden'>Youtube</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.n-tv.pt/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>


            <div id="td-outer-wrap" class="td-theme-wrap">
    

              <style> .td-header-menu-wrap.td-header-gradient { background-color: #9c27b0 !important; } </style>
     

    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        
<div id="layer"><script>googletag.cmd.push(function() {googletag.display('layer');});</script></div>


<div id='billboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('billboard');});
    </script>
</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">


            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.n-tv.pt/">
            <img class="td-retina-data" data-retina="https://www.n-tv.pt/files/2017/05/logo_v3x2.png" src="https://www.n-tv.pt/files/2017/05/logo_v4.png" alt=""/>
            <span class="td-visual-hidden">N-TV</span>
        </a>
                    </div>

                
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.n-tv.pt/">
			<img class="td-retina-data" data-retina="https://www.n-tv.pt/files/2018/01/logo_sticky.png" src="https://www.n-tv.pt/files/2018/01/logo_sticky.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.n-tv.pt/">
			<img class="td-retina-data" data-retina="https://www.n-tv.pt/files/2017/05/logo_v3x2.png" src="https://www.n-tv.pt/files/2017/05/logo_v4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-697"><a href="https://www.n-tv.pt/categoria/acontece/">Acontece</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-720"><a href="https://www.n-tv.pt/categoria/series/">Séries e Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-735"><a href="https://www.n-tv.pt/categoria/famosos/">Famosos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-207416"><a href="https://www.n-tv.pt/categoria/realeza/">Realeza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-547836"><a href="https://www.n-tv.pt/categoria/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom social-icon facebook td-menu-item td-normal-menu menu-item-3106"><a target="_blank" href="https://www.facebook.com/ntvpt"><i class='icon-2x icon-facebook '></i><span class='fa-hidden'>Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom social-icon youtube td-menu-item td-normal-menu menu-item-206867"><a target="_blank" href="https://www.youtube.com/channel/UCeBdq1Ob_mfZdCueTo0CIgw"><i class='icon-2x icon-youtube '></i><span class='fa-hidden'>Youtube</span></a></li>
</ul></div></div>


    <div class="login login--GMG login--GMG_header">

        <!-- User IS NOT logged in -->
        <div class="t-hf-item gy-show-if-logged-out login--container login--container_out">
            <a href="javascript:void(0);" aria-label="Login" class="t-hf-btn gy-click-screen-set login--button" data-screen-set="gmg.1.prod_ntv.v3-RegistrationLogin" data-enabled-providers="facebook,googleplus" data-lang="pt" style="white-space: nowrap;">
                <i class="t-ico-user"></i>
                <span id="gigyaScreenSetLogin" class="t-uacc-link login--label">Login</span>
            </a>
        </div>

        <!-- User IS logged in -->
        <div class="t-hf-item t-hf-item-loggedin t-hf-item-txt gy-show-if-logged-in login--container login--container_in" style="display: none;">
            <span aria-label="Menu de utilizador" class="t-hf-btn js-useraccount-toggle login--avatar">
                <img alt="" class="t-ico-user" id="gigyaPhotoURL">
                <span id="gigyaName"></span>
            </span>
            <aside class="t-hf-btn-dd js-useraccount-dd login--dropdown">
                <div class="t-hf-btn-dd-i login--dropdown_wrapper">
                    <div class="t-hf-btn-dd-body login--dropdown_inner">
                        <!--[if !IE]> ... USER ACCOUNT LINKS begin ... <![endif]-->
                        <nav class="t-hf-btn-uacc-list login--menu">
                            <ul class="login--menu_list">
                                <li class="login--menu_item">
                                    <a href="javascript:void(0);">
                                        <span id="gigyaScreenSetUpdateProfile" class="gy-click-screen-set" data-screen-set="gmg.1.prod_ntv.v3-ProfileUpdate" data-lang="pt" style="white-space: nowrap;">Alterar Dados Pessoais</span>
                                    </a>
                                </li>
                                <li class="login--menu_item">
                                    <a href="javascript:void(0);" onclick="javascript:gigyaUserChange();"><span>Mudar de Utilizador</span></a>
                                </li>
                            </ul>
                        </nav>
                        <div class="t-hf-btn-uacc-logout login--menu_item login--menu_exit">
                            <a class="t-hf-btn-uacc-logout-action gy-click-logout" href="javascript:void(0);">
                                <span>Terminar Sessão</span>
                            </a>
                        </div>
                        <!--[if !IE]> ... USER ACCOUNT LINKS end ... <![endif]-->
                    </div>
                </div>
            </aside>
        </div>
    </div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.n-tv.pt/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>

<div class="td-container td-header-row storia_display_mobile_only">
    <div id="ENGAGEYA_WIDGET_131465" ></div>
    <script data-cfasync="false">
        (function(E,n,S,t,o,r,y){E['EngStoryObject']=o;E[o]=E[o]||function(){ (E[o].q=E[o].q||[]).push(arguments)},E[o].l=1*new Date();r=n.createElement(S), y=n.getElementsByTagName(S)[0];r.async=1;r.src=t;y.parentNode.insertBefore(r,y)})(window,document,'script','//widget.engageya.com/story_loader.js','__engStoryWidget');
        __engStoryWidget('createStoryWidget',{wwei:'ENGAGEYA_WIDGET_131465',pubid:157114,webid:156499,wid:131465});
    </script>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><ol class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li class="td-bred-first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" itemscope itemid="https://www.n-tv.pt/" href="https://www.n-tv.pt/" itemtype="https://schema.org/WebPage">
                            <span itemprop="name">N-TV</span>
                        </a>
                        <meta itemprop="position" content="1" />
                    </li> <li class="not-1st aa" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" itemid="https://www.n-tv.pt/categoria/acontece/" href="https://www.n-tv.pt/categoria/acontece/">
                                    <span itemprop="name">Acontece</span>
                                </a>
                                <meta itemprop="position" content="2" />
                             </li> <li class="not-1st is-li-last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" itemid="https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/" href="https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/">
                                    <span itemprop="name">Sónia Araújo experimenta o papel de atriz na RTP Play</span>
                                </a>
                                <meta itemprop="position" content="3" />
                            </li></ol></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

<article id="post-700603" class="post-700603 post type-post status-publish format-standard has-post-thumbnail hentry category-acontece tag-manchete-4" itemscope itemtype="https://schema.org/Article">
  <div class="td-post-header">

      <ul class="td-category"><li class="entry-category"><a  style="background-color:#9c27b0; color:#fff; border-color:#9c27b0;" href="https://www.n-tv.pt/categoria/acontece/">Acontece</a></li></ul>
      <header class="td-post-title">
        <h1 class="entry-title">Sónia Araújo experimenta o papel de atriz na RTP Play</h1>

        

        <div class="td-module-meta-info">
          <script>console.log("AUTOR_BO"); console.log("<p class=\"custom_field_autor\" style=\"margin-top: 0.35em\"><div class=\"td-post-author-name\"><div class=\"td-author-by\">Por<\/div><span itemprop=\"author\" itemscope itemtype=\"https:\/\/schema.org\/Person\"><a href=\"https:\/\/www.n-tv.pt\/autor\/?autores2=N-TV\" itemprop=\"url\"><span itemprop=\"name\">N-TV<\/span><\/a><\/span><\/div><\/p>");</script><p class="custom_field_autor" style="margin-top: 0.35em"><div class="td-post-author-name"><div class="td-author-by">Por</div><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.n-tv.pt/autor/?autores2=N-TV" itemprop="url"><span itemprop="name">N-TV</span></a></span></div></p>          <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T16:00:01+00:00" >11/06/2020</time></span>                            </div>

      </header>

    </div>

    

           <div class="td-post-content">
       
      <div class="td-post-featured-image"><figure><a href="https://www.n-tv.pt/files/2020/06/sonia.jpg" data-caption="Fotografia: Instagram Sónia Araújo"><img width="696" height="441" class="entry-thumb td-modal-image" src="https://www.n-tv.pt/files/2020/06/sonia-696x441.jpg" srcset="https://www.n-tv.pt/files/2020/06/sonia-696x441.jpg 696w, https://www.n-tv.pt/files/2020/06/sonia-600x381.jpg 600w, https://www.n-tv.pt/files/2020/06/sonia-768x487.jpg 768w, https://www.n-tv.pt/files/2020/06/sonia.jpg 1200w, https://www.n-tv.pt/files/2020/06/sonia-1068x677.jpg 1068w, https://www.n-tv.pt/files/2020/06/sonia-662x420.jpg 662w" sizes="(max-width: 696px) 100vw, 696px" alt="Sónia Araújo" title="sonia"/></a><figcaption class="wp-caption-text">Fotografia: Instagram Sónia Araújo</figcaption></figure></div>

  <!-- begin brand story -->
    <!-- end brand story -->

 

    
  <p><strong>A apresentadora de &#8220;Praça da Alegria&#8221; (RTP1) vai experimentar o papel de atriz numa série disponível na RTP Play.</strong></p><div class="mrec-wrapper mrec-status mrec_wrap_mobile"><div class="mrecbox">
                    <script> 
                        let window_width = window.innerWidth;
                        if (parseInt(window_width) < 768 ) { 
                            googletag.cmd.push(function () {

                                let mapping33 = googletag.sizeMapping().
                                                addSize([0, 0], [[300, 600] ,[300, 250]]).
                                                addSize([768, 0], []).  
                                                build();       
                           
                                googletag.defineSlot("/5268/noticiastv.pt/acontece",  [[300, 600], [300, 250]], "mrecmob").
                                setTargeting("pos", "splash").
                                setTargeting("tag",[ 'manchete-4']).
                                defineSizeMapping(mapping33).
                                addService(googletag.pubads());
                            });
                        }
                    </script>
                    <div id="mrecmob">
                        <script>
                        if (parseInt(window_width) < 768 ) { 
                            googletag.cmd.push(function() {
                                googletag.display("mrecmob");
                            });
                        }

                        if ( parseInt(window_width) >= 768 ) {
                            jQuery("#mrecmob").remove();
                            jQuery(".mrec_wrap_mobile").remove();
                        }
                        </script>
                    </div>
                </div></div>
<p>Sónia Araújo faz uma participação especial na série &#8220;Instaverso&#8221;, disponível na RTP Play. É uma série de ficção da RTP Lab, protagonizada por Teresa Tavares e Beatriz Barbosa.</p>
<p>A apresentadora e o animador da Rádio Comercial Nuno Markl são convidados especiais, numa história de drama e fantasia sobre uma rapariga que descobre um portal dentro dos posts da sua influencer favorita e se vê dividida entre dois mundos: o real e o virtual.</p>
<p>A série é composta por cinco episódios de 15 minutos e pode ser vista no link: <a href="http://www.rtp.pt/play/p7044/e465182/instaverso" target="_blank" rel="noopener noreferrer">www.rtp.pt/play/p7044/e465182/instaverso</a></p>


  
    </div>






    <footer>
      
    
  <div class="td-post-source-tags">
          </div>

        <meta itemprop="datePublished" content="2020-06-11T16:00:01+00:00"><meta itemprop="dateModified" content="2020-06-11T14:17:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.n-tv.pt/files/2017/05/logo_v4.png"></span><meta itemprop="name" content="N-TV"></span><meta itemprop="headline " content="Sónia Araújo experimenta o papel de atriz na RTP Play"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.n-tv.pt/files/2020/06/sonia.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="761"></span></footer>

</article> <!-- /.post -->

<div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_clear-retina essb_template_clear-rounded-retina essb_1153332640 print-no" id="essb_displayed_shortcode_1153332640" data-essb-postid="700603" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="clear-retina essb_template_clear-rounded-retina" data-essb-counter-pos="right" data-essb-url="https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/" data-essb-twitter-url="https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/" data-essb-instance="1153332640"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/&t=S%C3%B3nia+Ara%C3%BAjo+experimenta+o+papel+de+atriz+na+RTP+Play" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/&t=S%C3%B3nia+Ara%C3%BAjo+experimenta+o+papel+de+atriz+na+RTP+Play&#39;,&#39;facebook&#39;,&#39;1153332640&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1153332640&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=S%C3%B3nia+Ara%C3%BAjo+experimenta+o+papel+de+atriz+na+RTP+Play&amp;url=https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/&amp;counturl=https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/&#39;,&#39;twitter&#39;,&#39;1153332640&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Sónia%20Araújo%20experimenta%20o%20papel%20de%20atriz%20na%20RTP%20Play%20https%3A%2F%2Fwww.n-tv.pt%2Facontece%2Fsonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play%2F700603%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1153332640', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div>
<div class="fb-comments" data-href="https://www.n-tv.pt/acontece/sonia-araujo-experimenta-o-papel-de-atriz-na-rtp-play/700603/" data-numposts="5" data-width="100%"></div>






<div wibbitz="embed-player-widget"></div>


<!--<div id="ENGAGEYA_WIDGET_111833"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_111833',pubid:157114,webid:156499,wid:111833});
</script> -->




                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_8 widget widget_text">			<div class="textwidget"><div class="mrec-wrapper">
<script>
	googletag.cmd.push(function () {
		googletag.defineSlot("/5268/noticiastv.pt/acontece", [[300, 250], [300, 600]], 'mrec1').
		setTargeting("pos", "topo").
		addService(googletag.pubads());
	});
</script>
</div>
<div class="mrec-wrapper mrec_desktop" style="margin-top: 3.8em">
<div class="mrec mrecbox" id="mrec1">
<script type='text/javascript'>
googletag.cmd.push(function () { googletag.display('mrec1'); });
</script>
</div>
</div>
</div>
		</aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_3_6064cd4cc40eb_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_6064cd4cc40eb" ><script>var block_td_uid_3_6064cd4cc40eb = new tdBlock();
block_td_uid_3_6064cd4cc40eb.id = "td_uid_3_6064cd4cc40eb";
block_td_uid_3_6064cd4cc40eb.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTIGO EM DESTAQUE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_6064cd4cc40eb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_6064cd4cc40eb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_6064cd4cc40eb.td_column_number = "1";
block_td_uid_3_6064cd4cc40eb.block_type = "td_block_slide";
block_td_uid_3_6064cd4cc40eb.post_count = "4";
block_td_uid_3_6064cd4cc40eb.found_posts = "23596";
block_td_uid_3_6064cd4cc40eb.header_color = "";
block_td_uid_3_6064cd4cc40eb.ajax_pagination_infinite_stop = "";
block_td_uid_3_6064cd4cc40eb.max_num_pages = "5899";
tdBlocksArray.push(block_td_uid_3_6064cd4cc40eb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTIGO EM DESTAQUE</span></h4></div><div id=td_uid_3_6064cd4cc40eb class="td_block_inner"><div id="td_uid_4_6064cd4cc967b" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_4_6064cd4cc967b_item_0" class = "td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a data-id="759165" href="https://www.n-tv.pt/famosos/liliana-aguiar-responde-joana/759165/" rel="bookmark" title="Liliana Aguiar responde à letra a Joana Albuquerque: &#8220;Reparei sempre mais na cara&#8221;"><img width="324" height="400" class="entry-thumb" src="https://www.n-tv.pt/files/2021/03/154955233_483638169315069_7917107563399089720_n-1-324x400.jpg" alt="Liliana Aguiar" title="Liliana Aguiar responde à letra a Joana Albuquerque: &#8220;Reparei sempre mais na cara&#8221;"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.n-tv.pt/categoria/famosos/">Famosos</a></span><h3 class="entry-title td-module-title"><a data-id="759165" href="https://www.n-tv.pt/famosos/liliana-aguiar-responde-joana/759165/" rel="bookmark" title="Liliana Aguiar responde à letra a Joana Albuquerque: &#8220;Reparei sempre mais na cara&#8221;">Liliana Aguiar responde à letra a Joana Albuquerque: &#8220;Reparei sempre mais na cara&#8221;</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_4_6064cd4cc967b_item_1" class = "td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a data-id="759154" href="https://www.n-tv.pt/famosos/anitta-festeja-aniversario-em-restaurante-lotado-e-sem-mascara/759154/" rel="bookmark" title="Anitta festeja aniversário em restaurante lotado e sem máscara"><img width="324" height="400" class="entry-thumb" src="https://www.n-tv.pt/files/2021/03/166391636_451655449373886_5953507889876749686_n-e1617201772854-324x400.jpg" alt="" title="Anitta festeja aniversário em restaurante lotado e sem máscara"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.n-tv.pt/categoria/famosos/">Famosos</a></span><h3 class="entry-title td-module-title"><a data-id="759154" href="https://www.n-tv.pt/famosos/anitta-festeja-aniversario-em-restaurante-lotado-e-sem-mascara/759154/" rel="bookmark" title="Anitta festeja aniversário em restaurante lotado e sem máscara">Anitta festeja aniversário em restaurante lotado e sem máscara</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_4_6064cd4cc967b_item_2" class = "td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a data-id="759147" href="https://www.n-tv.pt/famosos/cesar-mourao-emociona-se-goucha/759147/" rel="bookmark" title="César Mourão emociona-se com Goucha: &#8220;Que forma tão genuína de fazer televisão&#8221;"><img width="324" height="400" class="entry-thumb" src="https://www.n-tv.pt/files/2021/03/166048042_184728953286509_3460335842595155903_n-e1617199669270-324x400.jpg" alt="" title="César Mourão emociona-se com Goucha: &#8220;Que forma tão genuína de fazer televisão&#8221;"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.n-tv.pt/categoria/famosos/">Famosos</a></span><h3 class="entry-title td-module-title"><a data-id="759147" href="https://www.n-tv.pt/famosos/cesar-mourao-emociona-se-goucha/759147/" rel="bookmark" title="César Mourão emociona-se com Goucha: &#8220;Que forma tão genuína de fazer televisão&#8221;">César Mourão emociona-se com Goucha: &#8220;Que forma tão genuína de fazer televisão&#8221;</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_4_6064cd4cc967b_item_3" class = "td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a data-id="759140" href="https://www.n-tv.pt/acontece/musical-princesa-diana-estreia-netflix/759140/" rel="bookmark" title="Musical sobre a princesa Diana estreia na Netflix antes de chegar à Broadway"><img width="324" height="400" class="entry-thumb" src="https://www.n-tv.pt/files/2021/03/160304673_240974434432405_6543738518922838813_n-e1617198054988-324x400.jpg" alt="" title="Musical sobre a princesa Diana estreia na Netflix antes de chegar à Broadway"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.n-tv.pt/categoria/acontece/">Acontece</a></span><h3 class="entry-title td-module-title"><a data-id="759140" href="https://www.n-tv.pt/acontece/musical-princesa-diana-estreia-netflix/759140/" rel="bookmark" title="Musical sobre a princesa Diana estreia na Netflix antes de chegar à Broadway">Musical sobre a princesa Diana estreia na Netflix antes de chegar à Broadway</a></h3><div class="td-module-meta-info"></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="td_block_template_8 widget widget_text">			<div class="textwidget"><div class="mrec-wrapper">
<div class="mrecbox" id="mrec2">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.display('mrec2');
		});
	</script>
</div>
</div></div>
		</aside><aside class="td_block_template_8 widget widget_text">			<div class="textwidget"><p><!--?php /*&lt;/p&gt; &lt;div class="mrecbox_temp"&gt; &lt;ins data-revive-zoneid="369" data-revive-id="067d7620bc3a0d707021d995921f7ca8"&gt;&lt;/ins&gt;&lt;br ?--> <script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></p>
</div>
		</aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_5_6064cd4cd772c_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_5_6064cd4cd772c" ><script>var block_td_uid_5_6064cd4cd772c = new tdBlock();
block_td_uid_5_6064cd4cd772c.id = "td_uid_5_6064cd4cd772c";
block_td_uid_5_6064cd4cd772c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21563","category_ids":"","custom_title":"EVENTOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_6064cd4cd772c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_6064cd4cd772c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_6064cd4cd772c.td_column_number = "1";
block_td_uid_5_6064cd4cd772c.block_type = "td_block_slide";
block_td_uid_5_6064cd4cd772c.post_count = "4";
block_td_uid_5_6064cd4cd772c.found_posts = "29";
block_td_uid_5_6064cd4cd772c.header_color = "";
block_td_uid_5_6064cd4cd772c.ajax_pagination_infinite_stop = "";
block_td_uid_5_6064cd4cd772c.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_5_6064cd4cd772c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>EVENTOS</span></h4></div><div id=td_uid_5_6064cd4cd772c class="td_block_inner"><div id="td_uid_6_6064cd4cde92d" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_6_6064cd4cde92d_item_0" class = "td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a data-id="754784" href="https://www.n-tv.pt/eventos/famosas-nova-loja-pandemia/754784/" rel="bookmark" title="Famosas vestem roupa de nova loja que nasceu em plena pandemia"><img width="324" height="400" class="entry-thumb" src="https://www.n-tv.pt/files/2021/02/dupla-1-324x400.jpg" alt="" title="Famosas vestem roupa de nova loja que nasceu em plena pandemia"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.n-tv.pt/categoria/eventos/">Eventos</a></span><h3 class="entry-title td-module-title"><a data-id="754784" href="https://www.n-tv.pt/eventos/famosas-nova-loja-pandemia/754784/" rel="bookmark" title="Famosas vestem roupa de nova loja que nasceu em plena pandemia">Famosas vestem roupa de nova loja que nasceu em plena pandemia</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_6_6064cd4cde92d_item_1" class = "td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a data-id="740184" href="https://www.n-tv.pt/eventos/famosas-na-rentree-da-power-clinic/740184/" rel="bookmark" title="Famosas na &#8220;rentrée&#8221; da Power Clinic"><img width="324" height="400" class="entry-thumb" src="https://www.n-tv.pt/files/2020/09/abre-2-324x400.jpg" alt="" title="Famosas na &#8220;rentrée&#8221; da Power Clinic"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.n-tv.pt/categoria/eventos/">Eventos</a></span><h3 class="entry-title td-module-title"><a data-id="740184" href="https://www.n-tv.pt/eventos/famosas-na-rentree-da-power-clinic/740184/" rel="bookmark" title="Famosas na &#8220;rentrée&#8221; da Power Clinic">Famosas na &#8220;rentrée&#8221; da Power Clinic</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_6_6064cd4cde92d_item_2" class = "td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a data-id="739366" href="https://www.n-tv.pt/eventos/influenciadoras-promovem-o-uso-de-mascaras-como-sinal-de-identidade/739366/" rel="bookmark" title="Influenciadoras promovem o uso de máscaras como sinal de identidade"><img width="324" height="400" class="entry-thumb" src="https://www.n-tv.pt/files/2020/09/maskk-324x400.jpg" alt="Maskk" title="Influenciadoras promovem o uso de máscaras como sinal de identidade"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.n-tv.pt/categoria/eventos/">Eventos</a></span><h3 class="entry-title td-module-title"><a data-id="739366" href="https://www.n-tv.pt/eventos/influenciadoras-promovem-o-uso-de-mascaras-como-sinal-de-identidade/739366/" rel="bookmark" title="Influenciadoras promovem o uso de máscaras como sinal de identidade">Influenciadoras promovem o uso de máscaras como sinal de identidade</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_6_6064cd4cde92d_item_3" class = "td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a data-id="689779" href="https://www.n-tv.pt/eventos/sharam-diniz-caras-conhecidas/689779/" rel="bookmark" title="Sharam Diniz entre as diversas caras conhecidas que participam na BANTUFest"><img width="324" height="400" class="entry-thumb" src="https://www.n-tv.pt/files/2020/05/95979153_177644790138283_6554837703486201404_n-1-324x400.jpg" alt="Sharam Diniz" title="Sharam Diniz entre as diversas caras conhecidas que participam na BANTUFest"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.n-tv.pt/categoria/eventos/">Eventos</a></span><h3 class="entry-title td-module-title"><a data-id="689779" href="https://www.n-tv.pt/eventos/sharam-diniz-caras-conhecidas/689779/" rel="bookmark" title="Sharam Diniz entre as diversas caras conhecidas que participam na BANTUFest">Sharam Diniz entre as diversas caras conhecidas que participam na BANTUFest</a></h3><div class="td-module-meta-info"></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                            </div>
                        </div>





                        <div class="td-pb-span12 td-main-content">
                            <div class="td-ss-main-content" style="font-family: superclarendon_bd">

                                <section class="grid-name grid--wrapper">
                                    <div class="grid--container">
                                        <div class="grid--title">
                                            <h2 class="related_engageya" style="padding-bottom: 1px; border-bottom: 1px solid black; font-size: 1.75em; font-weight: bold; font-family: 'Fira Sans';">Outros Artigos </h2>
                                        </div>
                                    </div>

                                    <div class="engageya_above_mobile">
                                        <div id="ENGAGEYA_WIDGET_128837"></div> 
                                        <script data-cfasync="false"> 
                                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget'); 
                                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128837',pubid:157114,webid:156499,wid:128837}); 
                                        </script>
                                    </div>
                                    <div class="engageya_4_mobile">
                                        <div id="ENGAGEYA_WIDGET_133984"></div>
                                        <script data-cfasync="false">
                                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_133984',pubid:157114,webid:156499,wid:133984});
                                        </script>
                                    </div>

                                </section>


                                <br>
                                <section class="grid-name grid--wrapper">
                                    <div class="grid--container">
                                         <div class="mrec-wrapper mrec_mobile">
                                            <div class="mrec mrecbox" id="mrec2">
                                                <script type='text/javascript'>
                                                    googletag.cmd.push(function () { googletag.display('mrec2'); });
                                                </script>
                                            </div>
                                        </div>
                                    </div>                                    
                                </section>


                                <section class="grid-name grid--wrapper">
                                    <div class="grid--container">
                                        <div class="grid--title">
                                            <h2 class="related_engageya" style="padding-bottom: 1px; border-bottom: 1px solid black; font-size: 1.75em; font-weight: bold; font-family: 'Fira Sans';">Outros Conteúdos GMG</h2>
                                        </div>
                                    </div>

                                    <div class="engageya_above_mobile">
                                        <div id="ENGAGEYA_WIDGET_128838" style="margin-top: -.05em"></div> 
                                        <script data-cfasync="false"> 
                                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget'); 
                                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128838',pubid:157114,webid:156499,wid:128838}); 
                                        </script>
                                    </div>

                                    <div class="engageya_4_mobile">
                                        <div id="ENGAGEYA_WIDGET_133985"></div>
                                        <script data-cfasync="false">
                                        (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                                        __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_133985',pubid:157114,webid:156499,wid:133985});
                                        </script>
                                    </div>

                                </section>

                                <br>

                                <section class="grid-name grid--wrapper mrec_mobile">
                                    <div class="grid--container">
                                        <div class="mrec mrecbox" id="mrec2">
                                            <ins data-revive-zoneid="369" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                                            <script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>                                            
                                        </div>
                                    </div>                                    
                                </section>

                                <div class="td_block_wrap td_block_related_posts td_with_ajax_pagination td-pb-border-top" >
                                  <h4 class="td-related-title-gaveta" id="related-titleRev"><a class="td-related-left td-cur-simple-item" href="https://www.n-tv.pt/categoria/brand-story" rel="sponsored"><img class="brandstory-gaveta-logo" src="https://www.n-tv.pt/wp-content/themes/ntv/images/icons/LOGO_NTV_BRAND_STORY.svg" alt="Brand Story" /></a></h4>
                                  <div class="td_block_inner">
                                    <div class="td-related-row">
                                      <ins data-revive-zoneid="217" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                                      <ins data-revive-zoneid="218" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                                      <ins data-revive-zoneid="219" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                                      <ins data-revive-zoneid="406" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
                                    </div>
                                  </div>
                                </div>

                            </div>
                        </div>





                        
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->



 
<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="newsletter-sb">
    <div class="nl-title-sb">SUBSCRIÇÃO NEWSLETTER</div>
    <div class="nl-subtitle-sb">A vida dos famosos no seu email. Subscreva!</div>
    <form method="post" enctype="multipart/form-data" action="https://64.e-goi.com//w/3e5netVme3By0otwIwe6fa9aa55">
    <input type="hidden" name="lista" value="3">
    <input type="hidden" name="cliente" value="104121">
    <input type="hidden" name="lang" id="lang_id" value="pt">
    <input type="hidden" name="formid" id="formid" value="322">
    <div class="egoi-form-input-sb">
        <input type="email" name="email_1067" id="email_1067" value="" easyvalidation="true" placeholder="E-mail *">
    </div>
    <div class="egoi-optin">
        <div class="egoi-optin-check">
            <input order="0" visible="visible" id="campoe_1341_1619_0" type="checkbox" value="2" title="Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito  de envio de newsletters da Global Media Group, SA. Li e aceito expressamente a Política de Privacidade Global Media Group" name="campoe_1341_1619[]">
        </div>
        <div class="egoi-optin-label">
            <label for="campoe_1341_1619_0" data-theme="grey">
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Global Media Group, SA. Li e aceito expressamente a <a href="https://www.globalmediagroup.pt/politica-de-privacidade/">Política de Privacidade Global Media Group</a>.
            </label>
        </div>
    </div>
    <div class="egoi-optin">
        <div class="egoi-optin-check">
            <input order="0" visible="visible" useoutrolabel="Outro (qual?)" id="campoe_1342_1620_0" type="checkbox" value="2" title="Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Global Media Group, SA. Li e aceito expressamente a Política de Privacidade Global Media Group" name="campoe_1342_1620[]">
        </div>
        <div class="egoi-optin-label">
            <label for="campoe_1342_1620_0" data-theme="grey">
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Global Media Group, SA. Li e aceito expressamente a <a href="https://www.globalmediagroup.pt/politica-de-privacidade/">Política de Privacidade Global Media Group</a>. </label>
        </div>
    </div>
    <div class="egoi-form-bt-sb">
        <input type="submit" value="SUBSCREVER">
    </div>
</form>
</div></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.n-tv.pt/"><img class="td-retina-data" src="https://www.n-tv.pt/files/2017/05/logo_v4.png" data-retina="https://www.n-tv.pt/files/2017/05/logo_v3x2.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-549199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-549199"><a target="_blank" href="https://nonio.net/a-mensagem-nonio/">A Mensagem Nónio</a></li>
<li id="menu-item-138003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-138003"><a href="https://www.n-tv.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-638152" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-638152"><a href="https://www.n-tv.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-750" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-750"><a href="https://www.n-tv.pt/termos-e-privacidade/">Termos &#038; Privacidade</a></li>
<li id="menu-item-138002" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-138002"><a href="https://www.n-tv.pt/contactos/">Contactos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © 2020 Global Media Group                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.jn.brand.v1.js"></script>







<!-- POST ID FOR NÓNIO -->
<script>cg('700603');</script>
    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* EVENTOS */

.category-eventos .td-header-menu-wrap.td-header-gradient {
background-color: #260844!important;
background: linear-gradient(to top, rgba(0,0,0,0.10) 0%,rgba(0,0,0,0) 100%);
}

.home .decaras-bloco2 {padding-top:24px!important; padding-bottom:40px!important;}
.home .decaras-bloco2 .title-seccao-passadeira {margin-bottom:24px;}
.home .decaras-bloco2 h4 {font-family: 'Open Sans', arial, sans-serif; font-weight: 800; font-size: 20px!important; text-transform: uppercase; font-style: italic; color: #DA2128; background: #ffffff; padding: 5px 10px 5px 10px; margin: 5px 20px 5px 20px;}

/* BRAND STORY  */

:root {--main-site-color:#DA2128;}

.brand-story-container {width:100%; border-top:3px solid var(--main-site-color); margin:36px 0 24px;}
.brand-story-box {display:flex; width:100%; max-width:460px; margin:0 auto; padding:24px 0 0;}
.brand-story-box:after {content:''; display:block; clear:both;}
.brand-story-info-box {float:left; margin:auto;}
.brand-story-info-img.img-bs {width:120px;}
.brand-story-info-img.img-gmg {width:120px;}
.brand-story-info-txt {width:300px; text-align:center; padding:0;}
.brand-story-info-box img {display:inline!important; vertical-align:bottom; padding:0!important; margin:0!important;}
.brand-story-txt {margin:4px 0;}  
.brand-story-container p {font-size:11px!important; color:#777; text-transform:uppercase; line-height:26px!important; text-align:center; margin:0!important; padding:0;}
@media (max-width: 600px) {
  .brand-story-container p {font-size:10px!important;  }
}
@media (max-width: 480px) {  
  .brand-story-box {display:block; max-width:350px;}
  .brand-story-info-box {float:none;}
  .brand-story-info-img.img-bs,
  .brand-story-info-img.img-gmg {width:100px;}
  .brand-story-txt {margin:8px 15% 4px;}
  .brand-story-txt p {line-height:16px!important;}
}

.brand-story-acontece.wpb_column.vc_column_container.td-pb-span3.vc_hidden-xs {
    padding-left: 1px;
}

.tui-gaveta .td_module_2 {padding-bottom: 0!important;}
.tui-gaveta .wpb_raw_code,
.tui-gaveta .td-module-thumb{margin-bottom: 0!important;}

@media (max-width: 767px) {  
  .category .page-nav {margin-bottom: 20px!important;}
}

@media (max-width: 767px) and (min-width: 680px ) {
  .tui-gaveta .td-pb-span4 {width: 33.33333%!important; float: left; padding: 0 6px;}
}

/* subscrição newsletter footer */
.td-footer-bottom-full {
    display: none; /* não mostrar a barra defaul do footer  */
}
.newsletter-sb {
    text-align: center;
}
.nl-title-sb {
    font-size: 24px;
    font-weight: 700;
    line-height: 28px;
}
.nl-subtitle-sb {
    margin-bottom: 20px;
}
.egoi-form-input-sb input[type=email] {
    width: 300px;
    margin-top: 10px;
}
.egoi-form-bt-sb input[type=submit] {
    width: 300px;
    margin-top: 10px;
}
.egoi-form-bt-sb, .egoi-form-input-sb {
    text-align: center;
}
/*não mostrar StoriYa em desktop */
@media (min-width: 1024px){
    .storia_display_mobile_only {display: none;}
}

/* remover via css os botões duplicados de share nos single posts */
.essb_links:last-of-type {
    display: none;
}

/* FIX COMMENTS FB WIDTH */
.fb-comments iframe {min-width: 100%!important;}

/* FIX CATEGORY PAGE BRANDSTORY */
.category .td-big-grid-post .td-brand-play-ico > img {max-width:200px!important; top:20px; bottom:initial; left:20px;}
.category .td-big-grid-post .td-meta-info-container {position:absolute; pointer-events:initial; z-index:5; width:100%; height:100%;}
.category .td-big-grid-post .td-meta-align {pointer-events:initial; width:100%; height:100%;}
.category .td-big-grid-post .td-big-grid-meta {width:100%; height:100%; margin:0;}
.category .td-big-grid-post h3.entry-title {width:100%; height:100%;}
.category .td-big-grid-post h3.entry-title a {display:flex; width:100%; height:100%; align-items:flex-end; padding:20px;}

.brand-story-box {max-width:500px;}
.brand-story-info-box.brand-story-info-img.img-bs {position:relative; height:23px;}
.brand-story-info-box.brand-story-info-img.img-bs:after {content:''; position:absolute; top:0; left:0; width:100%; height:100%; background:url(https://www.n-tv.pt/wp-content/themes/ntv/images/icons/LOGO_NTV_BRAND_STORY.svg); background-size:100%;}
.brand-story-info-box.brand-story-info-img.img-bs img {display:none!important;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.wpb_single_image.wpb_content_element.vc_align_left.tui-viagens-logo {
    margin-bottom: -10px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.wpb_single_image.wpb_content_element.vc_align_left.tui-viagens-logo {
    margin-bottom: -10px;
}
}
</style>

<script type='text/javascript' src='https://www.n-tv.pt/wp-content/themes/ntv/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://www.n-tv.pt/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.n-tv.pt/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_4_6064cd4cc967b").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_4_6064cd4cc967b .prevButton"),
        navNextSelector: jQuery("#td_uid_4_6064cd4cc967b .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_6_6064cd4cde92d").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_6_6064cd4cde92d .prevButton"),
        navNextSelector: jQuery("#td_uid_6_6064cd4cde92d .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.n-tv.pt/wp-content/themes/ntv/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.n-tv.pt/wp-content/themes/ntv';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="259782474"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://www.n-tv.pt/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">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</script>


<script>
    jQuery( function(){
        let w_width = window.innerWidth;
        if (parseInt(w_width) < 768 ) { 
            jQuery('.mrec_desktop').hide();
            jQuery('.mrec_desktop').remove(); 
            jQuery('.td-main-sidebar').hide();
            jQuery('.td-main-sidebar').remove(); 
            
        }  else { 
            jQuery('.mrec_mobile').hide();
            jQuery('.mrec_mobile').remove(); 
        }            
    });

    
    jQuery( function(){

        var inread_element = jQuery("#inread");
        var inreadLastHeight = parseInt(inread_element.css('height'));
// console.log(`Inread debug`);
        var inreadSec_init = 0;
        var inreadHasChanged = false;
        // checkForChanges();

        function checkForChanges()
        {
            var inreadNewHeight = parseInt(inread_element.css('height'));
            if (inreadNewHeight - inreadLastHeight > 100 ) {
                // console.log(`A crescer - OLD: ${inreadLastHeight} NEW: `+ inreadNewHeight);
                inreadLastHeight = inreadNewHeight; 
                inreadHasChanged = true;
            }   
            else if (inreadLastHeight - inreadNewHeight > 200){
                // console.log(`A diminuir - OLD: ${inreadLastHeight} NEW: `+ inreadNewHeight + ` PARSEINT: `+ parseInt(inreadLastHeight));
                inreadLastHeight = inreadNewHeight; 
                inread_element.slideUp();
                return false;
            }   

            // console.log(`Tempo 1  seg depois: ${inreadSec_init}`);
            // console.log(`Inread inreadHasChanged: ${inreadHasChanged}`);
            inreadSec_init+= 1;
            if (inreadSec_init > 4 && inreadHasChanged === false ) {
                inread_element.slideUp();
                return false;
            }
            setTimeout(checkForChanges, 1000);
        }
    });    

</script>

<script src="/wp-content/themes/ntv/js/jqueryAdditional.js?v=1.11"></script>







<script type='text/javascript'>
    /*
    jQuery('ul').on('setActive', function(){
        jQuery('.mrecboxSlideshow').html('<iframe id="iframeInjection" name="acontece" data-value="\'manchete-4\'" src="/wp-content/themes/ntv/ad2.html" frameborder="0" scrolling="no" allowtransparency="true" style="display: inline-block; text-align: center; width: 300px; min-height: 600px; border: 0px solid blue; margin: 0 auto"></iframe>');
    }); */
</script>


<!-- Begin ContainR -->
<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_499401',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Globalmedia-OS' });
</script>
<noscript>
<iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_499401&isNoScript&src.rand=[timestamp]&src.id=Globalmedia-OS' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->


<script>

// jQuery(document).ready(function() {
// 	var iframe_ad = jQuery( "#iframeInjection_ad_mrec1" );
//     iframe_ad.on('load', function() { 
//         setTimeout(function(){ 
// 	        var target_iframe = iframe_ad.contents().find("iframe");
// 	        var h_ifr = target_iframe.height() + 18;

//             var target_iframe_2 = target_iframe.contents().find("iframe");
//             if (target_iframe_2.height() != '' && parseInt(target_iframe_2.height()) > 200) {
//                 h_ifr = target_iframe_2.height() + 28;
//             }

// 			console.log('ifrm_h');        
// 			console.log(h_ifr);            
// 	        document.getElementById('iframeInjection_ad_mrec1').style.height = h_ifr+'px';
//         }, 2200);
//     });
// });

</script>


<script type=“text/javascript” id="rev2exit" src="//labs-cdn.revcontent.com/build/revexit.min.js?w=106413&p=101101&k=2a6c2ae721248d105a136adb6d10c547ce92be7f&d=n-tv.pt&t=false&i=rndm&x=false&z=10&po=sponsored"></script>



<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> 
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> 
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> 
<script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script> 
<script>// Inicializa el conector con MAS
    var MASStatsMgr = new Iter2MAS().initialize({
      piwikUrl:     "https://mas.protecmedia.com/endpoint",
      siteId:       "APBIRDHS5MIUV",
      pageType:     "mainSection",
      searchPrefix: "",
      uid:      ""
    });
    
    // Manda un hit de tipo pageView
    MASStatsMgr.sendVisitHit();
    
    // Gestor de notificaciones web push
    ITER.WPN.initialize("https://mas.protecmedia.com", "APBIRDHS5MIUV", "369686217199", "https://www.n-tv.pt/wp-content/themes/ntv/js/firebase-messaging-sw.js");</script> <script src="https://mas.protecmedia.com/qapcore.js"></script>




<script>
    jQuery(document).ready(function(){
        setTimeout(function() {
            jQuery('a').each(function(){
                if ( jQuery(this).attr('target') == '_blank'){
                    jQuery(this).attr('rel','noopener');
                }
            });

            /////   unknow ads....
            jQuery('.mediavoice-native-ad').remove();
            
        } , 4000);
    });    

    jQuery('header .td-post-date').css('float', 'none');
    
</script>
</body>
</html>
