<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>José Raposo queixa-se por estar pouco tempo com neto Matias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.n-tv.pt/xmlrpc.php" />
    <meta property="fb:app_id" content="436947083744855" />
    <meta name="google" content="notranslate" />
    <meta property="fb:pages" content="359903367384256" />

      
     
    <link rel="preconnect" crossorigin href="//ping.chartbeat.net">
    <link rel="preconnect" crossorigin href="//static.chartbeat.com">
    <link rel="preconnect" crossorigin href="//fonts.googleapis.com">
    <link rel="preconnect" crossorigin href="//connect.facebook.net">
    <link rel="preconnect" crossorigin href="//content.jwplatform.com">
    <link rel="preconnect" crossorigin href="//api.peer5.com">
    <link rel="preconnect" crossorigin href="//www.google-analytics.com">
    <link rel="preconnect" crossorigin href="//www.googletagservices.com">
    <link rel="preconnect" crossorigin href="//www.googletagmanager.com">
    <link rel="preconnect" crossorigin href="//cdns.gigya.com">
    <link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//static.vilynx.com">
    <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
    <link rel="preconnect" crossorigin href="//cdn.onesignal.com">
    <link rel="preconnect" crossorigin href="//kiwi48.leiki.com">
    <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>

<!-- Gigya SDK -->
<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_BOBvcwFxFG442zvG2Zx0R1oN3Z9jfBDUCDaEzDkXJBZE0hp2hLbXVRAxyHw7AXHG"></script>
<script src="/wp-content/themes/ntv/js/gy.js?v=1.1" type="text/javascript"></script>
<script src="/wp-content/themes/ntv/js/cxense.js?v=1.1" type="text/javascript"></script>
<!-- Gigya SDK -->

<meta name="author" content="N-TV">
<link rel="icon" type="image/png" href="https://www.n-tv.pt/files/2018/08/favicon.png">
<meta property="og:title" content="José Raposo queixa-se por estar pouco tempo com neto Matias" />
<meta property="og:description" content="José Raposo queixou-se, esta sexta-feira, de estar pouco tempo e não dar colo ao seu neto Matias devido às &qout;andanças da vida&qout;." />
<meta property="og:url" content="https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" />
<meta property="og:image" content="https://www.n-tv.pt/files/2019/12/75341407_434449287439483_7980554354465610017_n.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="N-TV" />
<meta property="article:tag" content="manchete-3" />
<meta property="article:section" content="Rosa Choque" />
<meta property="article:published_time" content="2019-12-14T21:30:41+00:00" />
<meta property="article:modified_time" content="2019-12-15T13:33:34+00:00" />
<meta property="og:updated_time" content="2019-12-15T13:33:34+00:00" />

		<script type="text/javascript">
		var ajaxurl = 'https://www.n-tv.pt/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="José Raposo queixou-se, esta sexta-feira, de estar pouco tempo e não dar colo ao seu neto Matias devido às &quot;andanças da vida&quot;."/>
<link rel="canonical" href="https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="José Raposo queixa-se por estar pouco tempo com neto Matias" />
<meta property="og:description" content="José Raposo queixou-se, esta sexta-feira, de estar pouco tempo e não dar colo ao seu neto Matias devido às &quot;andanças da vida&quot;." />
<meta property="og:url" content="https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" />
<meta property="og:site_name" content="N-TV" />
<meta property="article:tag" content="manchete-3" />
<meta property="article:section" content="Rosa Choque" />
<meta property="article:published_time" content="2019-12-14T21:30:41+00:00" />
<meta property="article:modified_time" content="2019-12-15T13:33:34+00:00" />
<meta property="og:updated_time" content="2019-12-15T13:33:34+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="José Raposo queixou-se, esta sexta-feira, de estar pouco tempo e não dar colo ao seu neto Matias devido às &quot;andanças da vida&quot;." />
<meta name="twitter:title" content="José Raposo queixa-se por estar pouco tempo com neto Matias" />
<meta name="twitter:image" content="https://www.n-tv.pt/files/2019/12/75341407_434449287439483_7980554354465610017_n.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.n-tv.pt\/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.n-tv.pt\/categoria\/rosa-choque\/","name":"Rosa Choque"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.n-tv.pt\/rosa-choque\/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias\/623400\/","name":"Jos\u00e9 Raposo queixa-se por estar pouco tempo com neto Matias"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.globalmediagroup.pt' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="N-TV &raquo; Feed" href="https://www.n-tv.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="N-TV &raquo; Feed de comentários" href="https://www.n-tv.pt/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.n-tv.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='quantcast-css'  href='https://www.globalmediagroup.pt/objs/legal/quantcast.css?ver=4.9.9' type='text/css' media='' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.n-tv.pt/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='egoi-for-wp-css'  href='https://www.n-tv.pt/wp-content/plugins/smart-marketing-for-wp/public/css/egoi-for-wp-public.css?ver=2.7.6' type='text/css' media='' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C700%2C800%2C900%7CRoboto+Slab%3A400%2C700%2C800%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.n-tv.pt/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=1.3.9' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='fontawesome-ie-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome-ie7.min.css?ver=1.3.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.n-tv.pt/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.n-tv.pt/wp-content/themes/ntv/style.css?ver=7.8' type='text/css' media='all' />
		<style>
			/* Accessible for screen readers but hidden from view */
			.fa-hidden { position:absolute; left:-10000px; top:auto; width:1px; height:1px; overflow:hidden; }
			.rtl .fa-hidden { left:10000px; }
			.fa-showtext { margin-right: 5px; }
		</style>
		<script type='text/javascript' src='https://www.n-tv.pt/wp-content/plugins/smart-marketing-for-wp/admin/js/egoi-for-wp-canvas.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.n-tv.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.n-tv.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.n-tv.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.n-tv.pt/wp-content/plugins/smart-marketing-for-wp/public/js/egoi-for-wp-forms.js?ver=2.7.6'></script>
<link rel='https://api.w.org/' href='https://www.n-tv.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.n-tv.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.n-tv.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.n-tv.pt/?p=623400' />
<link rel="alternate" type="application/json+oembed" href="https://www.n-tv.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.n-tv.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F&#038;format=xml" />
			<meta property="fb:pages" content="359903367384256" />
							<meta property="ia:markup_url" content="https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/?ia_markup=1" />
				<script src="https://content.jwplatform.com/libraries/UJTI1dZA.js"></script>
<style>.jw-preview { background-size: 100% auto !important;}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="robots" content="index, follow">
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.n-tv.pt\/wp-admin\/admin-ajax.php","essb3_nonce":"c59ca75ffb","essb3_plugin_url":"https:\/\/www.n-tv.pt\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.n-tv.pt\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":623400};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.n-tv.pt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.n-tv.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.n-tv.pt");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '97fde3bd-597f-46cb-aa76-a8b035a3a400';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "N-TV";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por activar as notificações!";
oneSignal_options['path'] = "https://www.n-tv.pt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.052f5ca9-1683-44c8-8c04-d88e94620413";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'deseja mostrar notificações';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de uma notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'As notificações vão aparecer no seu computador';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Este é um exemplo de uma notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'As notificações vão aparecer no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscrever notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificações activas';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por activar as notificações!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Subscrições activas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Subscrições desactivas';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscrever';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para activar as notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.n-tv.pt\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/www.n-tv.pt\/wp-content\/themes\/ntv";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="7";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=900;
var tds_theme_color_site_wide="#dc021b";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<style type="text/css" id="wp-custom-css">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</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet" />


  <!-- Cxense script begin -->
  <script type='text/javascript'>
      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
      cX.callQueue.push(['getUserSegmentIds', {
          persistedQueryId: "448cc280133068b0e275587864d9cbe1910103d2", callback: function (segments) {
              if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                  localStorage.setItem("cxSegments", segments.join(","));
              }
          }
      }]);
      cX.callQueue.push(['setSiteId', '1140735272648431816']);
      cX.callQueue.push(['sendPageViewEvent']);

      function getUserSegmentIdsLocal() {
          var segments = [];
          if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
              segments = localStorage.getItem("cxSegments").split(',');
          }
          return segments;
      }

      // Async load of cx.js
      (function (d, s, e, t) {
          e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
          e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
          t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
      })(document, 'script');
  </script>
  <script type="text/javascript" async src="https://code3.adtlgc.com/js/pmp_init.js"></script>
  <!-- Cxense script end -->

  <amp-analytics type="cxense">
      <script type="application/json">
          {
              "vars": {
                  "siteId": "1140735272648431816"
              }
          }
      </script>
  </amp-analytics>

<script type="text/javascript">
/*
        function onLoad() {
            gigya.accounts.addEventHandlers({
                onLogin: gigyaEventHandler
            });
        }

        function gigyaEventHandler(eventObj) {
            switch (eventObj.eventName) {
                case "login":
                    cxenseOnLoginHandler(eventObj);
                    gigya.accounts.setSSOToken({ redirectURL: window.location.href });
                    break;

                case "logout":
                    window.location.replace("/");
                    break;
                default:

            }
        }

  onLoad();
*/
</script>



<script type="text/javascript">
        function showScreenSet() {
            gigya.accounts.showScreenSet({
                screenSet: 'gmg.1.prod_ntv.v3-RegistrationLogin',
                startScreen: 'gigya-login-screen',
                lang: 'pt',
                enabledProviders: 'facebook'
            });
        }
    </script>


<!-- chartbeat -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<!-- Peer5 library -->
<script src="//api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
<!-- Peer5 plugin for JWPlayer 7 -->
<script src="//api.peer5.com/peer5.jwplayer7.plugin.js"></script>



<meta property="og:image" content="https://www.n-tv.pt/wp-content/themes/ntv/w.php?i=https://www.n-tv.pt/files/2019/12/75341407_434449287439483_7980554354465610017_n-800x420.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />




    <script>
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({'AuthorTracking': 'N-TV', 'topico': 'Rosa Choque', 'event': 'no'})
</script>

<script type="text/javascript">
  var globalAuthorQueryName = "N-TV";
    var globalTopicQueryName = "Rosa Choque";

</script>

  

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7RBN5M');</script>
<!-- End Google Tag Manager -->


<script>
    var mu_global_defs_js = {"load_interstitial_scds":4000,"load_quantcast_scds":4000};
    var load_quantcast_scds = 4000;
    var load_interstitial_scds = 5000;

    if (typeof mu_global_defs_js !== 'undefined' && mu_global_defs_js != null && mu_global_defs_js != '')  {
        load_quantcast_scds = parseInt(mu_global_defs_js.load_quantcast_scds) ;
        load_interstitial_scds = parseInt(mu_global_defs_js.load_interstitial_scds) ;
    }    
</script>





<!-- Start GPT Async Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!-- PUB TAG -->
<script type='text/javascript'>

var unitPath = "/5268/noticiastv.pt/rosa-choque";

googletag.cmd.push(function () {

  // mapping for 3 sizes of browser display.
  var mapping1 = googletag.sizeMapping(). //BILLBOARD
    addSize([1025, 0], [[1024, 1], [1070, 200], [1260, 200], [970, 250], [970, 90]]). //dim1
    addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
    addSize([0, 0], [[320, 1], [320, 100], [300, 100], [320, 50], [300, 50]]). //dim3
    build();

  // mapping for 2 sizes of browser display.
  var mapping2 = googletag.sizeMapping(). //MRec_Smartphone
    addSize([768, 0], []). //dim1
    addSize([0, 0], [[300, 600] ,[300, 250]]). //dim2
    build();

  // mapping for 3 sizes of browser display.
  var mapping9 = googletag.sizeMapping().
    addSize([1315, 0], [[1, 1], [640, 480], [640, 360], [400, 300], [320, 240], [320, 180]]). //desktop
    addSize([768, 0], [[1, 1], [400, 300], [320, 240], [320, 180]]).   //tablet
    addSize([0, 0], [[1, 1], [320, 240], [320, 180]]).     //smartphone
    build();
    
  googletag.defineSlot(unitPath, [1024, 200], 'billboard').
  setTargeting('pos', ['billboard']).
  defineSizeMapping(mapping1).
  addService(googletag.pubads());

  googletag.defineSlot(unitPath, [[300, 250], [300, 600]], 'mrecmob').
  setTargeting("pos", "splash").
  defineSizeMapping(mapping2).
  addService(googletag.pubads());
 
  googletag.defineSlot(unitPath, [[300, 250],[300, 600]], 'mrec2').
  setTargeting("pos", "fundo").
  setTargeting('tag',['manchete-3']).
  addService(googletag.pubads());

  googletag.defineSlot(unitPath, [1, 1], 'inread').
  setTargeting('pos', ['inread']).
  defineSizeMapping(mapping9).
  addService(googletag.pubads());

  googletag.defineOutOfPageSlot(unitPath, 'layer').
  addService(googletag.pubads());

  googletag.pubads().setTargeting('tag', ['manchete-3']);
  googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

});
</script>










<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
<meta property="article:author" content="https://www.facebook.com/ntvpt/"/>



<meta property="fb:pages" content="359903367384256" />


<!--
<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=i0DGvWhaoZ");</script>
-->


</head>

<body class="post-template-default single single-post postid-623400 single-format-standard jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias global-block-template-8 td-video-demo single_template wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7RBN5M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'pyXqxfNqdyI5jwH24i4TPfUI.MfRqJfPN6fbBaP7P1r.p7'; 
var pp_gemius_extraparameters = new Array('gA=rosa-choque');

// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->

<!--
<script>
!function(a,b,c,d,e,f){a.ddjskey=e;a.ddoptions=f||null;var m=b.createElement(c),n=b.getElementsByTagName(c)[0];m.async=1,m.src=d,n.parentNode.insertBefore(m,n)}(window,document,"script","https://js.datadome.co/tags.js","57F1D4BE566935A6735478BDB3C9B6");
</script>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=436947083744855";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ntvpt" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-697"><a href="https://www.n-tv.pt/categoria/acontece/">Acontece</a></li>
<li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720"><a href="https://www.n-tv.pt/categoria/series/">Séries e Cinema</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-735"><a href="https://www.n-tv.pt/categoria/rosa-choque/">Rosa Choque</a></li>
<li id="menu-item-207416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207416"><a href="https://www.n-tv.pt/categoria/realeza/">Realeza</a></li>
<li id="menu-item-547836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547836"><a href="https://www.n-tv.pt/categoria/eventos/">Eventos</a></li>
<li id="menu-item-3106" class="menu-item menu-item-type-custom menu-item-object-custom social-icon facebook menu-item-3106"><a target="_blank" href="https://www.facebook.com/ntvpt"><i class='icon-2x icon-facebook '></i><span class='fa-hidden'>Facebook</span></a></li>
<li id="menu-item-206867" class="menu-item menu-item-type-custom menu-item-object-custom social-icon youtube menu-item-206867"><a target="_blank" href="https://www.youtube.com/channel/UCeBdq1Ob_mfZdCueTo0CIgw"><i class='icon-2x icon-youtube '></i><span class='fa-hidden'>Youtube</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.n-tv.pt/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>


            <div id="td-outer-wrap" class="td-theme-wrap">
    



          <style> .td-header-menu-wrap.td-header-gradient { background-color: #e91363 !important; } </style>
     




    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        
<div id="layer"><script>googletag.cmd.push(function() {googletag.display('layer');});</script></div>


<div id='billboard'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('billboard');});
    </script>
</div>




    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">



            <style type="text/css">
            .user_data_info { width: 100px; position: absolute; float: right; right: 10px; top: 50px; z-index: 99999999999;  line-height: 2; font-family: "Open Sans"; cursor: pointer; }
            .name_logo_user { cursor: pointer; }
            .user_data_img { font-size: 0.74em; right: 8px; opacity: 0.75;  cursor: pointer;}
            .user_data_name { position: relative; margin-top: -6px; width: 250px; color: #FFF; font-size: 0.92em;  top: -0.55em; right: 3px; } 
            .user_data_menu { background:#60131c; color:#fff; padding: 5px; border-radius:5px; position:absolute; min-width: 190px; max-width:100%; display:none; line-height: 1.8; font-weight: normal ; margin-top: -15px; right: 35px; font-size: 0.94em;  cursor: pointer; }
            .user_data_menu:before { content:''; height:3px; width:0; border:7px solid transparent; border-bottom-color:#60131c; position:absolute; top:-12px; right: 3px; }
            .user_data_btn_anchor { color: #FFF !important; font-weight: normal !important; padding-left: 10px !important; border: 1px solid #60131c !important; font-weight: bold; }
            .user_data_btn_anchor:hover { color: #DDD !important; border: 1px solid #60131c !important;  }

            </style>

            <script src="/wp-content/themes/ntv/js/gigya_user_data.js?v=1.3" type="text/javascript"></script>
            <div class="user_data_info">
                <div class="name_logo_user" style="display: inline-block; width: 100px;">
                    <span id="gigyaName" class="user_data_name"></span>     
                     <img src="/wp-content/themes/ntv/images/icons/pix.png" id="gigyaPhotoURL" width="23" class="user_data_img">
                 </div>
                <div class="user_data_menu">
                    <a class="gy-click-screen-set user_data_btn_anchor" data-screen-set="gmg.1.prod_ntv.v3-ProfileUpdate" style="background: #60131c">Perfil de Utilizador</a><br>
                    <a class="gy-click-logout user_data_btn_anchor" style="background: #60131c">Logout</a></div>
            </div> 

       <script>
            var width_nonio = parseInt(jQuery(window).width());
            var position = jQuery(window).scrollTop(); 

            jQuery(function(){

                /////   adjust to header height
                var element = jQuery(".td-header-menu-wrap.td-header-gradient");
                var lastHeight = element.css('height');
                // console.log( lastHeight + '<-----');

                // 
                if (width_nonio >= 1300) {
                    // jQuery('.user_data_info').css({'top':'50px'})
                    // jQuery('.user_data_info').css('display', 'block');
                    checkForChanges()
                }

                else if (width_nonio >= 1018) {
                    jQuery('.user_data_info').css({'top':'50px', 'width': '30px', 'right': '4px'})
                    jQuery('.user_data_name').css({'display':'none'})
                    jQuery('.user_data_menu').css({'right':'5px', 'margin-top': '-35px'})


                    checkForChanges()

                }

                else if (width_nonio >= 940) {
                    jQuery('.user_data_info').css({'top':'70px', 'right': '0px'})
                    jQuery('.user_data_menu').css({'right':'5px', 'margin-top': '-35px'})
                }

                else if (width_nonio >= 767) {
                    jQuery('.user_data_info').css({'top':'70px', 'width': '30px', 'right': '10px'})
                    jQuery('.user_data_name').css({'display':'none'})
                    jQuery('.user_data_menu').css({'right':'5px', 'margin-top': '-35px'})
                    if (width_nonio <= 830) {
                        jQuery('.user_data_info').css({'right': '0px'})
                    }
                }

                else if (width_nonio <= 766) {
                    jQuery('.user_data_info').css({'top':'12px', 'width': '30px', 'right': '80px'})
                    jQuery('.user_data_name').css({'display':'none'})
                    jQuery('.user_data_menu').css({'right':'5px', 'margin-top': '-2px'})
                }


                if ( ! gy.account.isLoggedIn()){ 
                    jQuery('.user_data_info').css('display', 'none');
                }

                var pos = jQuery('.user_data_info').position();
                var pos_mobile = jQuery('.user_data_menu_mobile').position();

                jQuery('.user_data_info').click(function(){
                    jQuery(this).find('.user_data_menu').css('top', (pos.top) +23 + 'px').fadeIn();
                });

                jQuery('body').click(function(e) {
                    if (!jQuery(e.target).closest('.user_data_info').length){
                        jQuery(".user_data_info").find('.user_data_menu').fadeOut();  
                    }
                });


                function checkForChanges()
                {
                    // var element = jQuery(".td-header-menu-wrap.td-header-gradient");
                    // var lastHeight = element.css('height');
        // console.log('actual: ' + element.css('height') +'-  last: '+ lastHeight);

                    if (element.css('height') < lastHeight) {
                        jQuery('.user_data_info').css({'top':'50px'})
                        // console.log('is bigger: ' + element.css('height') +'!='+ lastHeight);
                        lastHeight = element.css('height'); 
                    }
                    else if (element.css('height') > lastHeight) {
                        jQuery('.user_data_info').css({'top':'8px'})
                        // console.log('is smaller: ' + element.css('height') +'!='+ lastHeight);
                        lastHeight = element.css('height'); 
                    }
                    setTimeout(function(){ checkForChanges(); }, 200);
                }
            });
        </script>




            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.n-tv.pt/">
            <img class="td-retina-data" data-retina="https://www.n-tv.pt/files/2017/05/logo_v3x2.png" src="https://www.n-tv.pt/files/2017/05/logo_v4.png" alt=""/>
            <span class="td-visual-hidden">N-TV</span>
        </a>
                    </div>

                
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.n-tv.pt/">
			<img class="td-retina-data" data-retina="https://www.n-tv.pt/files/2018/01/logo_sticky.png" src="https://www.n-tv.pt/files/2018/01/logo_sticky.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.n-tv.pt/">
			<img class="td-retina-data" data-retina="https://www.n-tv.pt/files/2017/05/logo_v3x2.png" src="https://www.n-tv.pt/files/2017/05/logo_v4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-697"><a href="https://www.n-tv.pt/categoria/acontece/">Acontece</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-720"><a href="https://www.n-tv.pt/categoria/series/">Séries e Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-735"><a href="https://www.n-tv.pt/categoria/rosa-choque/">Rosa Choque</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-207416"><a href="https://www.n-tv.pt/categoria/realeza/">Realeza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-547836"><a href="https://www.n-tv.pt/categoria/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom social-icon facebook td-menu-item td-normal-menu menu-item-3106"><a target="_blank" href="https://www.facebook.com/ntvpt"><i class='icon-2x icon-facebook '></i><span class='fa-hidden'>Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom social-icon youtube td-menu-item td-normal-menu menu-item-206867"><a target="_blank" href="https://www.youtube.com/channel/UCeBdq1Ob_mfZdCueTo0CIgw"><i class='icon-2x icon-youtube '></i><span class='fa-hidden'>Youtube</span></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.n-tv.pt/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><ol class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li class="td-bred-first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" itemscope itemid="https://www.n-tv.pt/" href="https://www.n-tv.pt/" itemtype="https://schema.org/WebPage">
                            <span itemprop="name">N-TV</span>
                        </a>
                        <meta itemprop="position" content="1" />
                    </li> <li class="not-1st aa" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" itemid="https://www.n-tv.pt/categoria/rosa-choque/" href="https://www.n-tv.pt/categoria/rosa-choque/">
                                    <span itemprop="name">Rosa Choque</span>
                                </a>
                                <meta itemprop="position" content="2" />
                             </li> <li class="not-1st is-li-last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" itemid="https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" href="https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/">
                                    <span itemprop="name">José Raposo queixa-se por estar pouco tempo com neto Matias</span>
                                </a>
                                <meta itemprop="position" content="3" />
                            </li></ol></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
  <article id="post-623400" class="post-623400 post type-post status-publish format-standard has-post-thumbnail hentry category-rosa-choque tag-manchete-3" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header">

      <ul class="td-category"><li class="entry-category"><a  style="background-color:#e91e63; color:#fff; border-color:#e91e63;" href="https://www.n-tv.pt/categoria/rosa-choque/">Rosa Choque</a></li></ul>
      <header class="td-post-title">
        <h1 class="entry-title">José Raposo queixa-se por estar pouco tempo com neto Matias</h1>

        

        <div class="td-module-meta-info">
          <script>console.log("AUTOR_BO"); console.log("<p class=\"custom_field_autor\" style=\"margin-top: 0.35em\"><span itemprop=\"author\" itemscope itemtype=\"https:\/\/schema.org\/Person\"><a href=\"https:\/\/www.n-tv.pt\/autor\/?assin=Tiago+Firmino\" itemprop=\"url\"><span itemprop=\"name\">Tiago Firmino<\/span><\/a><\/span> <\/p>");</script><p class="custom_field_autor" style="margin-top: 0.35em"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.n-tv.pt/autor/?assin=Tiago+Firmino" itemprop="url"><span itemprop="name">Tiago Firmino</span></a></span> </p>          <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-14T21:30:41+00:00" >14/12/2019</time></span>                            </div>

      </header>

    </div>

    

           <div class="td-post-content">
       		
        
        <script type="text/javascript" src="/wp-content/themes/ntv/js/jquery331-min.js"></script>
        <script type="text/javascript">
          var jQuery_331_ = $.noConflict(true);
        </script>
        
        <script type="text/javascript" src="https://nonio.globalmediagroup.pt/objs/Scripts/prod/ntv/cg/content.js?v=20191218224120"></script>
        <script>cg('623400');</script>

        
      <div class="td-post-featured-image"><a href="https://www.n-tv.pt/files/2019/12/75341407_434449287439483_7980554354465610017_n.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.n-tv.pt/files/2019/12/75341407_434449287439483_7980554354465610017_n-696x464.jpg" srcset="https://www.n-tv.pt/files/2019/12/75341407_434449287439483_7980554354465610017_n-696x464.jpg 696w, https://www.n-tv.pt/files/2019/12/75341407_434449287439483_7980554354465610017_n-600x400.jpg 600w, https://www.n-tv.pt/files/2019/12/75341407_434449287439483_7980554354465610017_n-768x512.jpg 768w, https://www.n-tv.pt/files/2019/12/75341407_434449287439483_7980554354465610017_n-324x216.jpg 324w, https://www.n-tv.pt/files/2019/12/75341407_434449287439483_7980554354465610017_n-536x357.jpg 536w, https://www.n-tv.pt/files/2019/12/75341407_434449287439483_7980554354465610017_n-1068x712.jpg 1068w, https://www.n-tv.pt/files/2019/12/75341407_434449287439483_7980554354465610017_n-630x420.jpg 630w, https://www.n-tv.pt/files/2019/12/75341407_434449287439483_7980554354465610017_n.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="José Raposo neto Matias" title="José Raposo neto Matias"/></a></div>

  <!-- begin brand story -->
    <!-- end brand story -->

  <div class='mrecbox' id="mrecmob">
    <script type='text/javascript'>
      googletag.cmd.push(function() {googletag.display('mrecmob');});
    </script>
  </div>



    
  <p><strong>José Raposo queixou-se, esta sexta-feira, de estar pouco tempo e não dar colo ao seu neto Matias devido às &#8220;andanças da vida&#8221;.</strong></p>
<p>O ator português tem andado muito ocupado profissionalmente e quem sofre é a família. No dia em que um do seus netos completa quatro anos, o intérprete escreveu uma mensagem de desculpas.</p><p style="width: 100%; text-align: center;"><div id="inread"><script>googletag.cmd.push(function() { googletag.display("inread"); });</script></div></p>
<p>&#8220;Coisa mais linda! O meu neto Matias faz hoje quatro anos! Devido às andanças da vida não o tenho tido tantas vezes ao colo como queria&#8221;, começou por escrever o companheiro de Sara Barradas no Instagram.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B6CBOhaF2k5/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B6CBOhaF2k5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B6CBOhaF2k5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Coisa mais linda! O meu neto MATIAS faz hoje 4 anos! Devido às andanças da vida não o tenho tido tantas vezes ao colo como queria&#8230; mas tenho-o no coração a todo o momento, amo-o tanto tanto tanto!!! Ele é tão parecido comigo na “despistância”, e é um menino tão doce&#8230;! Nesta foto tinha 8 meses, e estava a ensinar o avô a nadar&#8230; #matias #netolindo #amor #aniversario</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/joseraposoofficial/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> José Raposo</a> (@joseraposoofficial) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-13T23:46:18+00:00">Dec 13, 2019 at 3:46pm PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>No entanto, o artista não esquece o pequeno Matias. &#8220;Tenho-o no coração a todo o momento, amo-o tanto tanto tanto! Ele é tão parecido comigo na &#8216;despistância&#8217;, e é um menino tão doce! Nesta foto tinha oito meses, e estava a ensinar o avô a nadar&#8221;, rematou.</p>
<p><strong>LEIA TAMBÉM:</strong></p>
<blockquote class="wp-embedded-content" data-secret="1ne2DJCjZp"><p><a href="https://www.n-tv.pt/acontece/jose-raposo-indignado-com-a-morte-do-ator-jose-lopes/622408/">José Raposo &#8220;indignado&#8221; com a morte do ator José Lopes</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.n-tv.pt/acontece/jose-raposo-indignado-com-a-morte-do-ator-jose-lopes/622408/embed/#?secret=1ne2DJCjZp" data-secret="1ne2DJCjZp" width="600" height="338" title="&#8220;José Raposo &#8220;indignado&#8221; com a morte do ator José Lopes&#8221; &#8212; N-TV" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_clear-retina essb_template_clear-rounded-retina essb_476686205 print-no" id="essb_displayed_bottom_476686205" data-essb-postid="623400" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="clear-retina essb_template_clear-rounded-retina" data-essb-counter-pos="right" data-essb-url="https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" data-essb-twitter-url="https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" data-essb-instance="476686205"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&t=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&t=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&#39;,&#39;facebook&#39;,&#39;476686205&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;476686205&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=José%20Raposo%20queixa-se%20por%20estar%20pouco%20tempo%20com%20neto%20Matias%20https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '476686205', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;476686205&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li></ul></div>

  
    <div class=buttonContainer>
      <a id="clickReadmore" onclick="function()"><div id=buttonRead>LER MAIS <span class="dashicons dashicons-arrow-down-alt"></span></div></a>
    </div>
    
</div>






<footer>
  

  <div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_bold-retina essb_282430566 print-no" id="essb_displayed_shortcode_282430566" data-essb-postid="623400" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="right" data-essb-url="https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" data-essb-twitter-url="https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" data-essb-instance="282430566"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&t=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&t=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&#39;,&#39;facebook&#39;,&#39;282430566&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;282430566&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more_popup(&#39;282430566&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_282430566 essb_morepopup_shortcode" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb_toggle_less_popup('282430566'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_282430566"><div class="essb_links essb_displayed_more_popup essb_share essb_template_bold-retina essb_1757577869 essb_width_columns_3 print-no" id="essb_displayed_more_popup_1757577869" data-essb-postid="623400" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="bold-retina" data-essb-counter-pos="left" data-essb-url="https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" data-essb-twitter-url="https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" data-essb-instance="1757577869"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&t=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&t=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&#39;,&#39;facebook&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&amp;url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&amp;counturl=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&#39;,&#39;twitter&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&#39;,&#39;google&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&amp;url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&amp;url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&#39;,&#39;linkedin&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&amp;title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias" title="" onclick="essb_window(&#39;http://digg.com/submit?phase=2amp;url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&amp;title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&#39;,&#39;digg&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://delicious.com/save?v=5&noui&jump=close&url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&amp;title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias" title="" onclick="essb_window(&#39;https://delicious.com/save?v=5&noui&jump=close&url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&amp;title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&#39;,&#39;del&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" title="" onclick="essb_window(&#39;http://www.stumbleupon.com/badge/?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&#39;,&#39;stumbleupon&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&u=https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&u=https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F&#39;,&#39;tumblr&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&#39;,&#39;vk&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F&title=Jos%25C3%25A9%2BRaposo%2Bqueixa-se%2Bpor%2Bestar%2Bpouco%2Btempo%2Bcom%2Bneto%2BMatias&description=Jos%C3%A9+Raposo+queixou-se%2C+esta+sexta-feira%2C+de+estar+pouco+tempo+e+n%C3%A3o+dar+colo+ao+seu+neto+Matias+devido+%C3%A0s+%22andan%C3%A7as+da+vida%22.+O+ator+portugu%C3%AAs+tem+andado+muito+ocupado+profissionalmente+e+quem+sofre+%C3%A9+a+fam%C3%ADlia.+No+dia+em+que+um+do+seus+netos+completa+quatro+anos%2C+o+int%C3%A9rprete+escreveu+uma+mensagem+de+desculpas.+%22Coisa+mais+linda%21+O+meu+neto+Matias+faz+hoje+quatro+anos%21+Devido+%C3%A0s+andan%C3%A7as+da+vida+n%C3%A3o+o+tenho+tido+tantas+vezes+ao+colo+como+queria%22%2C+come%C3%A7ou+por+escrever+o+companheiro+de+Sara+Barradas+no+Instagram.+https%3A%2F%2Fwww.instagram.com%2Fp%2FB6CBOhaF2k5%2F+No+entanto%2C+o+artista+n%C3%A3o+esquece+o+pequeno+Matias.+%22Tenho-o+no+cora%C3%A7%C3%A3o+a+todo+o+momento%2C+amo-o+tanto+tanto+tanto%21+Ele+%C3%A9+t%C3%A3o+parecido+comigo+na+%27despist%C3%A2ncia%27%2C+e+%C3%A9+um+menino+t%C3%A3o+doce%21+Nesta+foto+tinha+oito+meses%2C+e+estava+a+ensinar+o+av%C3%B4+a+nadar%22%2C+rematou.+LEIA+TAMB%C3%89M%3A+https%3A%2F%2Fwww.n-tv.pt%2Facontece%2Fjose-raposo-indignado-com-a-morte-do-ator-jose-lopes%2F622408%2F&language=sq_AL&tags=manchete-3&hidden=0&category=text" title="" onclick="essb_window(&#39;https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F&title=Jos%25C3%25A9%2BRaposo%2Bqueixa-se%2Bpor%2Bestar%2Bpouco%2Btempo%2Bcom%2Bneto%2BMatias&description=Jos%C3%A9+Raposo+queixou-se%2C+esta+sexta-feira%2C+de+estar+pouco+tempo+e+n%C3%A3o+dar+colo+ao+seu+neto+Matias+devido+%C3%A0s+%22andan%C3%A7as+da+vida%22.+O+ator+portugu%C3%AAs+tem+andado+muito+ocupado+profissionalmente+e+quem+sofre+%C3%A9+a+fam%C3%ADlia.+No+dia+em+que+um+do+seus+netos+completa+quatro+anos%2C+o+int%C3%A9rprete+escreveu+uma+mensagem+de+desculpas.+%22Coisa+mais+linda%21+O+meu+neto+Matias+faz+hoje+quatro+anos%21+Devido+%C3%A0s+andan%C3%A7as+da+vida+n%C3%A3o+o+tenho+tido+tantas+vezes+ao+colo+como+queria%22%2C+come%C3%A7ou+por+escrever+o+companheiro+de+Sara+Barradas+no+Instagram.+https%3A%2F%2Fwww.instagram.com%2Fp%2FB6CBOhaF2k5%2F+No+entanto%2C+o+artista+n%C3%A3o+esquece+o+pequeno+Matias.+%22Tenho-o+no+cora%C3%A7%C3%A3o+a+todo+o+momento%2C+amo-o+tanto+tanto+tanto%21+Ele+%C3%A9+t%C3%A3o+parecido+comigo+na+%27despist%C3%A2ncia%27%2C+e+%C3%A9+um+menino+t%C3%A3o+doce%21+Nesta+foto+tinha+oito+meses%2C+e+estava+a+ensinar+o+av%C3%B4+a+nadar%22%2C+rematou.+LEIA+TAMB%C3%89M%3A+https%3A%2F%2Fwww.n-tv.pt%2Facontece%2Fjose-raposo-indignado-com-a-morte-do-ator-jose-lopes%2F622408%2F&language=sq_AL&tags=manchete-3&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&amp;title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&amp;title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&#39;,&#39;reddit&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&text=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&via=&picture=&count=horizontal&source=button" title="" onclick="essb_window(&#39;https://bufferapp.com/add?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&text=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&pic=https://www.n-tv.pt/files/2019/12/75341407_434449287439483_7980554354465610017_n.jpg" title="" onclick="essb_window(&#39;http://service.weibo.com/share/share.php?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&pic=https://www.n-tv.pt/files/2019/12/75341407_434449287439483_7980554354465610017_n.jpg&#39;,&#39;weibo&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&url=https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&url=https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F&#39;,&#39;pocket&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" title="" onclick="essb_window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&#39;,&#39;xing&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&#39;,&#39;ok&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F" title="" onclick="essb_window(&#39;http://managewp.org/share/form?url=https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F&#39;,&#39;mwp&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=José%20Raposo%20queixa-se%20por%20estar%20pouco%20tempo%20com%20neto%20Matias%20https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1757577869', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" title="" onclick="essb_window(&#39;http://www.meneame.net/submit.php?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&#39;,&#39;meneame&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&n=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias" title="" onclick="essb_window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&n=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&#39;,&#39;blogger&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&t=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias" title="" onclick="essb_window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&t=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&#39;,&#39;amazon&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" title="" onclick="essb_window(&#39;http://compose.mail.yahoo.com/?body=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&#39;,&#39;yahoomail&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&body=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&body=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&body=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" title="" onclick="essb_window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&body=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&#39;,&#39;aol&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&h=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias" title="" onclick="essb_window(&#39;http://www.newsvine.com/_tools/seed&save?u=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&h=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&#39;,&#39;newsvine&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&t=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias" title="" onclick="essb_window(&#39;https://news.ycombinator.com/submitlink?u=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&t=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&#39;,&#39;hackernews&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias" title="" onclick="essb_window(&#39;http://www.evernote.com/clip.action?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&#39;,&#39;evernote&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" title="" onclick="essb_window(&#39;https://myspace.com/post?u=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&#39;,&#39;myspace&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&description=" title="" onclick="essb_window(&#39;http://connect.mail.ru/share?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&description=&#39;,&#39;mailru&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&amp;title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias" title="" onclick="essb_window(&#39;https://www.viadeo.com/?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&amp;title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&#39;,&#39;viadeo&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/José%20Raposo%20queixa-se%20por%20estar%20pouco%20tempo%20com%20neto%20Matias%20https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F" title="" onclick="essb_tracking_only('', 'line', '1757577869', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias" title="" onclick="essb_window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&#39;,&#39;flipboard&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&image=https://www.n-tv.pt/files/2019/12/75341407_434449287439483_7980554354465610017_n.jpg&yumtype=button" title="" onclick="essb_window(&#39;http://www.yummly.com/urb/verify?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&title=Jos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias&image=https://www.n-tv.pt/files/2019/12/75341407_434449287439483_7980554354465610017_n.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=José%20Raposo%20queixa-se%20por%20estar%20pouco%20tempo%20com%20neto%20Matias%20https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F" title="" onclick="essb_window(&#39;sms:&body=José%20Raposo%20queixa-se%20por%20estar%20pouco%20tempo%20com%20neto%20Matias%20https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F&#39;,&#39;sms&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=José%20Raposo%20queixa-se%20por%20estar%20pouco%20tempo%20com%20neto%20Matias%20https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F" title="" onclick="essb_tracking_only('', 'viber', '1757577869', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=José%20Raposo%20queixa-se%20por%20estar%20pouco%20tempo%20com%20neto%20Matias%20https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F" title="" onclick="essb_tracking_only('', 'telegram', '1757577869', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb_toggle_subscribe('1757577869'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&#39;,&#39;skype&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" title="" onclick="essb_window(&#39;https://story.kakao.com/share?url=https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/&#39;,&#39;kakaotalk&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=José Raposo queixa-se por estar pouco tempo com neto Matias&event=%3Ca+href%3D%22https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F%22%3EJos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias%3C%2Fa%3E" title="" onclick="essb_window(&#39;http://www.livejournal.com/update.bml?subject=José Raposo queixa-se por estar pouco tempo com neto Matias&event=%3Ca+href%3D%22https%3A%2F%2Fwww.n-tv.pt%2Frosa-choque%2Fjose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias%2F623400%2F%22%3EJos%C3%A9+Raposo+queixa-se+por+estar+pouco+tempo+com+neto+Matias%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;1757577869&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_282430566" onclick="essb_toggle_less_popup('282430566'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-1757577869 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb_subscribe_popup_close('1757577869');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-1757577869" onclick="essb_subscribe_popup_close('1757577869');"></div> 



    
  <div class="td-post-source-tags">
        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.n-tv.pt/topico/manchete-3/">manchete-3</a></li></ul>  </div>

      <div class="author-box-wrap"><a href="https://www.n-tv.pt/author/ntvpd3/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.n-tv.pt/author/ntvpd3/">N-TV</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>  <meta itemprop="datePublished" content="2019-12-14T21:30:41+00:00"><meta itemprop="dateModified" content="2019-12-15T13:33:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.n-tv.pt/files/2017/05/logo_v4.png"></span><meta itemprop="name" content="N-TV"></span><meta itemprop="headline " content="José Raposo queixa-se por estar pouco tempo com neto Matias"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.n-tv.pt/files/2019/12/75341407_434449287439483_7980554354465610017_n.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></footer>

</article> <!-- /.post -->

<div class="fb-comments" data-href="https://www.n-tv.pt/rosa-choque/jose-raposo-queixa-se-por-estar-pouco-tempo-com-neto-matias/623400/" data-numposts="5" data-width="100%"></div>


<div id="rcjsload_024c34"></div>
<script type="text/javascript">
  (function() {
    var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
    var rcds = document.getElementById("rcjsload_024c34");
    var rcel = document.createElement("script");
    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
    rcel.type = 'text/javascript';
    rcel.src = "https://trends.revcontent.com/serve.js.php?w=106406&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
    rcel.async = true;
    rcds.appendChild(rcel);
  })();
</script>



<script>
  
  var _leikiw = _leikiw || [];
  _leikiw.push({
    name: 'popular1',
    server: '//kiwi48.leiki.com/focus',
    isJson: true,
    jsonCallback: function (data) {
// console.log(data)
var html = "";
var count = 0;
var tags = "";

if (data.tabs.length > 0) {

  html += '<div class="td_block_inner">';

  jQuery.each(data.tabs[0].items, function (index, value) {
    var newurl = value.url;
    newurl = "'" + newurl + "'";

    if (count < 6) {

      html += '<div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-thumb"><a href="'+ value.actualUrl +'" rel="bookmark" title="'+ value.headline +'" onclick="window.leikiComLoader.Widget.onClick(this, ' + newurl + ');" oncontextmenu="window.leikiComLoader.Widget.onClick(this, ' + newurl + ');"><img width="100" height="70" class="entry-thumb" src="'+ value.image +'" alt="'+ value.headline +'"/></a> </div><div class="item-details"><h3 class="entry-title  td-module-title" style="font-size: 89%; line-height: 19px;"><a href="'+ value.actualUrl +'" rel="bookmark" title="'+ value.headline +'" onclick="window.leikiComLoader.Widget.onClick(this, ' + newurl + ');" oncontextmenu="window.leikiComLoader.Widget.onClick(this, ' + newurl + ');">'+ value.headline +'</a></h3></div></div></div>';

      count++;

    }
  });
  html += "</div>";
}
jQuery("#novo-leiki-popular").html(html);

}
});
  (function () {
    var t = new Date().getTime(); t -= t % (1000 * 60 * 60 * 24 * 30);
    var l = document.createElement('script'); l.type = 'text/javascript'; l.async = true;
    l.src = '//kiwi48.leiki.com/focus/widgets/loader/loader-min.js?t=' + t;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(l, s);
  })();
</script>






<script>
  var _leikiw = _leikiw || [];
  _leikiw.push({
    name: 'contextual_internal',
    server: '//kiwi48.leiki.com/focus',
    isJson : true,
    jsonCallback : function(data) {

      var html = "";
      var count = 0;

      html +="<div class='td_block_wrap td_block_related_posts td_uid_2_57fba1866d031_rand td_with_ajax_pagination td-pb-border-top'  data-td-block-uid='td_uid_2_57fba1866d031'><h4 class='td-related-title'><a id='td_uid_3_57fb8a63a9a9f' class='td-related-left td-cur-simple-item' data-td_filter_value='' data-td_block_id='td_uid_2_57fb8a63a7130' href='#'>ARTIGOS RELACIONADOS</a></h4><div id=td_uid_2_57fb8a63a7130 class='td_block_inner'><div class='td-related-row'>";

      if (data.tabs.length > 0) {


        jQuery.each(data.tabs[0].items, function (index, value) {
          var newurl = value.url;
          newurl = "'" + newurl + "'";

          if (count < 6) {

            if (count % 3 == 0) html += '<div class="td-related-row">';

            html += "<div class='td-related-span4'><div class='td_module_related_posts td-animation-stack td_mod_related_posts'><div class='td-module-image'><div class='td-module-thumb'><a href=\"" + value.actualUrl + "\" onclick=\"window.leikiComLoader.Widget.onClick(this, " + newurl + ");\" title=\"" + value.headline + "\"><img width='218' height='150' style='max-height: 150px !important;' class='entry-thumb' src=\"" + value.image + "\"/></a></div></div><div class='item-details'><h3 class='entry-title td-module-title'><a href=\"" + value.actualUrl + "\" onclick=\"window.leikiComLoader.Widget.onClick(this, " + newurl + ");\" rel='bookmark' title=\"" + value.headline + "\">" + value.headline + "</a></h3></div></div></div>";

            count++;
            if (count % 3 == 0) html += '</div>';
            
          }
        });
      }
      html += "</div></div></div>";

      jQuery("#leikiContent").html(html);
    }
  });

  (function() {
    var t = new Date().getTime(); t -= t % (1000*60*60*24*30);
    var l = document.createElement('script'); l.type = 'text/javascript'; l.async = true;
    l.src = '//kiwi48.leiki.com/focus/widgets/loader/loader-min.js?t='+t;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(l, s);
  })();

</script>

<div id="leikiContent"></div> 



<script>

  var _leikiw = _leikiw || [];

  _leikiw.push({
    name: 'popular3',
    server: '//kiwi48.leiki.com/focus',
    isJson : true,
    jsonCallback : function(data) {    

      var html_3 = "" ,
            map_def = [0, 1, 13, 2, 4, 6, 7, 8, 9, 10, 11, 12, 14, 34, 33, 17, 18, 19, 41, 38, 39, 62, 61, 59] ,    /////   map the order 
            first_items = [] , 
            aux = '',
            count = 0;

            if (data.tabs.length > 0) {

                //  just grab first item of each set
                jQuery.each(data.tabs, function (key, val) {
                  first_items.push(val.items[0]);
                });

                jQuery.each(data.tabs, function (key, val) {
                  first_items.push(val.items[1]);
                });

                jQuery.each(data.tabs, function (key, val) {
                  first_items.push(val.items[2]);
                });

                html_3 +="<div class='td_block_wrap td_block_related_posts td_with_ajax_pagination td-pb-border-top'><h4 class='td-related-title'><a class='td-related-left td-cur-simple-item'  href='#'>OUTROS CONTEÚDOS GM</a></h4><div id=td_uid_2_57fb8a63a7130 class='td_block_inner'><div class='td-related-row'>";

                jQuery.each(map_def, function (index, value) {

                  let o_ad = first_items[value];
                  
                  if (typeof o_ad !== 'undefined' && o_ad != null)  {

                    if (count % 3 == 0) html_3 += '<div class="td-block-row">';

                    let newurl = "'" + o_ad.url + "'";

                    let image = o_ad.image;
                    if (image.indexOf('https://') == 0)
                    {
                      image = image.replace('https://', 'http://');
                    }

                    html_3 += "<div class='td-related-span4'><div class='td_module_related_posts td-animation-stack td_mod_related_posts'><div class='td-module-image'><div class='td-module-thumb'><a href=\"" + o_ad.actualUrl + "\" onclick=\"window.leikiComLoader.Widget.onClick(this, " + newurl + ");\" title=\"" + o_ad.headline + "\"><img class='entry-thumb' width='218' height='150' style='max-height: 150px !important;' src=\"" + image + "\"/></a></div></div><div class='item-details'><h3 class='entry-title td-module-title'><a href=\"" + o_ad.actualUrl + "\" onclick=\"window.leikiComLoader.Widget.onClick(this, " + newurl + ");\" rel='bookmark' title=\"" + o_ad.headline + "\">" + o_ad.headline + "</a></h3></div></div></div>";
                    
                    count++;
                    if (count % 3 == 0) html_3 += '</div>';

                  }  
                });

                html_3 += "</div></div></div>";
              }

              jQuery("#leikiContentt").html(html_3);

            }
          });

  (function() {
    var t = new Date().getTime(); t -= t % (1000*60*60*24*30);
    var l = document.createElement('script'); l.type = 'text/javascript'; l.async = true;
    l.src = '//kiwi48.leiki.com/focus/widgets/loader/loader-min.js?t='+t;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(l, s);
  })();

</script>


<div id="leikiContentt"></div>




<div class="td_block_wrap td_block_related_posts td_uid_2_57fba1866d031_rand td_with_ajax_pagination td-pb-border-top"  id="inrelated" data-td-block-uid="td_uid_2_57fba1866d031" >
  <h4 class="td-related-title-gaveta" id="related-titleRev"><a id="td_uid_3_57fb8a63a9a9f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_57fb8a63a7130" href="https://www.n-tv.pt/categoria/brand-story" rel="sponsored"><img class="brandstory-gaveta-logo" src="https://www.n-tv.pt/wp-content/themes/ntv/images/icons/LOGO_NTV_BRAND_STORY.svg" alt="Brand Story" /></a></h4>
  <div id=td_uid_2_57fb8a63a7130 class="td_block_inner">
    <div class="td-related-row">

      <ins data-revive-zoneid="217" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
      <ins data-revive-zoneid="218" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
      <ins data-revive-zoneid="219" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>



    </div>
  </div>
</div>






<div wibbitz="embed-player-widget"></div>


<!--<div id="ENGAGEYA_WIDGET_111833"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_111833',pubid:157114,webid:156499,wid:111833});
</script> -->




                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_8 widget widget_text">			<div class="textwidget"><div class='mrecbox'><input type="hidden" id="count_hits" value="1"><iframe id="iframeInjection_ad_mrec1"  name="rosa-choque" data-value="'manchete-3'" src="/wp-content/themes/ntv/ad_mrec11.html"  frameborder="0" scrolling="no" frameborder="0" scrolling="no" allowtransparency="true" style="display: inline-block; text-align: center; height: 616px; width:100%; margin: 0; padding: 0"></iframe></div>


</div>
		</aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_3_5dfaab108c4ab_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5dfaab108c4ab" ><script>var block_td_uid_3_5dfaab108c4ab = new tdBlock();
block_td_uid_3_5dfaab108c4ab.id = "td_uid_3_5dfaab108c4ab";
block_td_uid_3_5dfaab108c4ab.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTIGO EM DESTAQUE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5dfaab108c4ab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5dfaab108c4ab_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5dfaab108c4ab.td_column_number = "1";
block_td_uid_3_5dfaab108c4ab.block_type = "td_block_slide";
block_td_uid_3_5dfaab108c4ab.post_count = "4";
block_td_uid_3_5dfaab108c4ab.found_posts = "16573";
block_td_uid_3_5dfaab108c4ab.header_color = "";
block_td_uid_3_5dfaab108c4ab.ajax_pagination_infinite_stop = "";
block_td_uid_3_5dfaab108c4ab.max_num_pages = "4144";
tdBlocksArray.push(block_td_uid_3_5dfaab108c4ab);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTIGO EM DESTAQUE</span></h4></div><div id=td_uid_3_5dfaab108c4ab class="td_block_inner"><div id="td_uid_4_5dfaab1092249" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_4_5dfaab1092249_item_0" class = "td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a data-id="625089" href="https://www.n-tv.pt/rosa-choque/enfermeira-visita-filha-de-claudia-vieira-em-casa/625089/" rel="bookmark" title="Enfermeira visita filha de Cláudia Vieira em casa"><img width="324" height="400" class="entry-thumb" src="https://www.n-tv.pt/files/2019/12/cv-1-324x400.jpg" alt="Cláudia Vieira" title="Enfermeira visita filha de Cláudia Vieira em casa"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.n-tv.pt/categoria/rosa-choque/">Rosa Choque</a></span><h3 class="entry-title td-module-title"><a data-id="625089" href="https://www.n-tv.pt/rosa-choque/enfermeira-visita-filha-de-claudia-vieira-em-casa/625089/" rel="bookmark" title="Enfermeira visita filha de Cláudia Vieira em casa">Enfermeira visita filha de Cláudia Vieira em casa</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_4_5dfaab1092249_item_1" class = "td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a data-id="625213" href="https://www.n-tv.pt/acontece/ja-se-sabe-a-data-de-regresso-do-5-para-a-meia-noite/625213/" rel="bookmark" title="Já se sabe a data de regresso do &#8220;5 Para a Meia-Noite&#8221;"><img width="324" height="400" class="entry-thumb" src="https://www.n-tv.pt/files/2019/12/mena-324x400.jpg" alt="Filomena Cautela" title="Já se sabe a data de regresso do &#8220;5 Para a Meia-Noite&#8221;"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.n-tv.pt/categoria/acontece/">Acontece</a></span><h3 class="entry-title td-module-title"><a data-id="625213" href="https://www.n-tv.pt/acontece/ja-se-sabe-a-data-de-regresso-do-5-para-a-meia-noite/625213/" rel="bookmark" title="Já se sabe a data de regresso do &#8220;5 Para a Meia-Noite&#8221;">Já se sabe a data de regresso do &#8220;5 Para a Meia-Noite&#8221;</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_4_5dfaab1092249_item_2" class = "td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a data-id="625088" href="https://www.n-tv.pt/rosa-choque/kim-e-kanye-compram-quarta-casa-na-mesma-rua-para-construir-propriedade/625088/" rel="bookmark" title="Kim e Kanye compram quarta casa na mesma rua para construir propriedade"><img width="324" height="400" class="entry-thumb" src="https://www.n-tv.pt/files/2017/06/RTSN2RF-324x400.jpg" alt="Kim Kanye quarta casa" title="Kim e Kanye compram quarta casa na mesma rua para construir propriedade"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.n-tv.pt/categoria/rosa-choque/">Rosa Choque</a></span><h3 class="entry-title td-module-title"><a data-id="625088" href="https://www.n-tv.pt/rosa-choque/kim-e-kanye-compram-quarta-casa-na-mesma-rua-para-construir-propriedade/625088/" rel="bookmark" title="Kim e Kanye compram quarta casa na mesma rua para construir propriedade">Kim e Kanye compram quarta casa na mesma rua para construir propriedade</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_4_5dfaab1092249_item_3" class = "td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a data-id="625083" href="https://www.n-tv.pt/eventos/diogo-morgado-carla-chambel-e-luis-simoes-no-mercado-das-torcatas/625083/" rel="bookmark" title="Diogo Morgado, Carla Chambel e Luís Simões no Mercado das Torcatas"><img width="324" height="400" class="entry-thumb" src="https://www.n-tv.pt/files/2019/12/j6-324x400.jpg" alt="Diogo Morgado Mercado Torcatas" title="Diogo Morgado, Carla Chambel e Luís Simões no Mercado das Torcatas"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.n-tv.pt/categoria/eventos/">Eventos</a></span><h3 class="entry-title td-module-title"><a data-id="625083" href="https://www.n-tv.pt/eventos/diogo-morgado-carla-chambel-e-luis-simoes-no-mercado-das-torcatas/625083/" rel="bookmark" title="Diogo Morgado, Carla Chambel e Luís Simões no Mercado das Torcatas">Diogo Morgado, Carla Chambel e Luís Simões no Mercado das Torcatas</a></h3><div class="td-module-meta-info"></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->
<ins data-revive-zoneid="369" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_8 widget widget_text"><h4 class="td-block-title"><span>Não Perca</span></h4>			<div class="textwidget"><div id="novo-leiki-popular"></div></div>
		</aside><aside class="td_block_template_8 widget widget_text">			<div class="textwidget"><div class="mrecbox" id="mrec2">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.display('mrec2');
		});
	</script>
</div>

<ins data-revive-zoneid="182" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins></div>
		</aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_5_5dfaab10a37c3_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_5_5dfaab10a37c3" ><script>var block_td_uid_5_5dfaab10a37c3 = new tdBlock();
block_td_uid_5_5dfaab10a37c3.id = "td_uid_5_5dfaab10a37c3";
block_td_uid_5_5dfaab10a37c3.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21563","category_ids":"","custom_title":"EVENTOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5dfaab10a37c3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5dfaab10a37c3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5dfaab10a37c3.td_column_number = "1";
block_td_uid_5_5dfaab10a37c3.block_type = "td_block_slide";
block_td_uid_5_5dfaab10a37c3.post_count = "4";
block_td_uid_5_5dfaab10a37c3.found_posts = "16";
block_td_uid_5_5dfaab10a37c3.header_color = "";
block_td_uid_5_5dfaab10a37c3.ajax_pagination_infinite_stop = "";
block_td_uid_5_5dfaab10a37c3.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_5_5dfaab10a37c3);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>EVENTOS</span></h4></div><div id=td_uid_5_5dfaab10a37c3 class="td_block_inner"><div id="td_uid_6_5dfaab10adbe7" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_6_5dfaab10adbe7_item_0" class = "td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a data-id="625083" href="https://www.n-tv.pt/eventos/diogo-morgado-carla-chambel-e-luis-simoes-no-mercado-das-torcatas/625083/" rel="bookmark" title="Diogo Morgado, Carla Chambel e Luís Simões no Mercado das Torcatas"><img width="324" height="400" class="entry-thumb" src="https://www.n-tv.pt/files/2019/12/j6-324x400.jpg" alt="Diogo Morgado Mercado Torcatas" title="Diogo Morgado, Carla Chambel e Luís Simões no Mercado das Torcatas"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.n-tv.pt/categoria/eventos/">Eventos</a></span><h3 class="entry-title td-module-title"><a data-id="625083" href="https://www.n-tv.pt/eventos/diogo-morgado-carla-chambel-e-luis-simoes-no-mercado-das-torcatas/625083/" rel="bookmark" title="Diogo Morgado, Carla Chambel e Luís Simões no Mercado das Torcatas">Diogo Morgado, Carla Chambel e Luís Simões no Mercado das Torcatas</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_6_5dfaab10adbe7_item_1" class = "td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a data-id="616312" href="https://www.n-tv.pt/eventos/caras-conhecidas-apoiam-associacao-portuguesa-de-apoio-a-vitima/616312/" rel="bookmark" title="Caras conhecidas apoiam Associação Portuguesa de Apoio à Vítima"><img width="324" height="400" class="entry-thumb" src="https://www.n-tv.pt/files/2019/11/Marta-Fernandes-1-324x400.jpg" alt="" title="Caras conhecidas apoiam Associação Portuguesa de Apoio à Vítima"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.n-tv.pt/categoria/eventos/">Eventos</a></span><h3 class="entry-title td-module-title"><a data-id="616312" href="https://www.n-tv.pt/eventos/caras-conhecidas-apoiam-associacao-portuguesa-de-apoio-a-vitima/616312/" rel="bookmark" title="Caras conhecidas apoiam Associação Portuguesa de Apoio à Vítima">Caras conhecidas apoiam Associação Portuguesa de Apoio à Vítima</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_6_5dfaab10adbe7_item_2" class = "td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a data-id="602903" href="https://www.n-tv.pt/eventos/thais-de-campos-celebra-aniversario-com-amigos/602903/" rel="bookmark" title="Thaís de Campos celebra aniversário com amigos"><img width="324" height="400" class="entry-thumb" src="https://www.n-tv.pt/files/2019/10/Thaís-sopra-as-velas-do-bolo-criado-por-Maria-Helena-Pessoa-1-324x400.jpg" alt="" title="Thaís de Campos celebra aniversário com amigos"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.n-tv.pt/categoria/eventos/">Eventos</a></span><h3 class="entry-title td-module-title"><a data-id="602903" href="https://www.n-tv.pt/eventos/thais-de-campos-celebra-aniversario-com-amigos/602903/" rel="bookmark" title="Thaís de Campos celebra aniversário com amigos">Thaís de Campos celebra aniversário com amigos</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_6_5dfaab10adbe7_item_3" class = "td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a data-id="581729" href="https://www.n-tv.pt/eventos/figuras-publicas-assistem-as-obras-completas-de-william-shakespeare/581729/" rel="bookmark" title="Figuras públicas assistem às Obras Completas de William Shakespeare"><img width="324" height="400" class="entry-thumb" src="https://www.n-tv.pt/files/2019/09/William-Shakespeare_0080-1-324x400.jpg" alt="" title="Figuras públicas assistem às Obras Completas de William Shakespeare"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.n-tv.pt/categoria/eventos/">Eventos</a></span><h3 class="entry-title td-module-title"><a data-id="581729" href="https://www.n-tv.pt/eventos/figuras-publicas-assistem-as-obras-completas-de-william-shakespeare/581729/" rel="bookmark" title="Figuras públicas assistem às Obras Completas de William Shakespeare">Figuras públicas assistem às Obras Completas de William Shakespeare</a></h3><div class="td-module-meta-info"></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                            </div>
                        </div>





                        <div class="td-pb-span12 td-main-content">
                            <div class="td-ss-main-content" style="font-family: superclarendon_bd">

                                <section class="grid-name grid--wrapper">
                                    <div class="grid--container">
                                        <div class="grid--title">
                                            <h2 style="padding-bottom: 1px; border-bottom: 2px solid black; font-size: 1.75em; font-weight: bold; font-family: 'Fira Sans';">Outros Artigos Recomendados</h2>
                                        </div>
                                    </div>

                                    <div id="ENGAGEYA_WIDGET_128837"></div> 
<script data-cfasync=""false""> 
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget'); 
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128837',pubid:157114,webid:156499,wid:128837}); 
</script>
<!--                                 </section>

                                <section class="grid-name grid--wrapper"> -->
<!--                                     <div class="grid--container">
                                        <div class="grid--title">
                                            <h2 style="padding-bottom: 1px; border-bottom: 3px solid black">Engageya Widget 2 </h2>
                                        </div>
                                    </div> -->

                                    <div id="ENGAGEYA_WIDGET_128838" style="margin-top: -1.5em"></div> 
<script data-cfasync=""false""> 
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget'); 
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128838',pubid:157114,webid:156499,wid:128838}); 
</script>
                                </section>


                            </div>
                        </div>





                        
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->






<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-549199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-549199"><a target="_blank" href="https://nonio.net/a-mensagem-nonio/">A Mensagem Nónio</a></li>
<li id="menu-item-138003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-138003"><a href="https://www.n-tv.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-750" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-750"><a href="https://www.n-tv.pt/termos-e-privacidade/">Termos &#038; Privacidade</a></li>
<li id="menu-item-138002" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-138002"><a href="https://www.n-tv.pt/contactos/">Contactos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © 2017 Global Media Group                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.jn.brand.v1.js"></script>






<script type="text/javascript" src="https://static.vilynx.com/plugins/ntv-vilynx.js" autoplay="true" sharewidget="true" redirect="true" redirecttext="abrir em..."></script>



<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* EVENTOS */

.category-eventos .td-header-menu-wrap.td-header-gradient {
background-color: #260844!important;
background: linear-gradient(to top, rgba(0,0,0,0.10) 0%,rgba(0,0,0,0) 100%);
}

.home .decaras-bloco2 {padding-top:24px!important; padding-bottom:40px!important;}
.home .decaras-bloco2 .title-seccao-passadeira {margin-bottom:24px;}
.home .decaras-bloco2 h4 {font-family: 'Open Sans', arial, sans-serif; font-weight: 800; font-size: 20px!important; text-transform: uppercase; font-style: italic; color: #DA2128; background: #ffffff; padding: 5px 10px 5px 10px; margin: 5px 20px 5px 20px;}

/* BRAND STORY  */

:root {--main-site-color:#DA2128;}

.brand-story-container {width:100%; border-top:3px solid var(--main-site-color); margin:36px 0 24px;}
.brand-story-box {display:flex; width:100%; max-width:460px; margin:0 auto; padding:24px 0 0;}
.brand-story-box:after {content:''; display:block; clear:both;}
.brand-story-info-box {float:left; margin:auto;}
.brand-story-info-img.img-bs {width:120px;}
.brand-story-info-img.img-gmg {width:120px;}
.brand-story-info-txt {width:300px; text-align:center; padding:0;}
.brand-story-info-box img {display:inline!important; vertical-align:bottom; padding:0!important; margin:0!important;}
.brand-story-txt {margin:4px 0;}  
.brand-story-container p {font-size:11px!important; color:#777; text-transform:uppercase; line-height:26px!important; text-align:center; margin:0!important; padding:0;}
@media (max-width: 600px) {
  .brand-story-container p {font-size:10px!important;  }
}
@media (max-width: 480px) {  
  .brand-story-box {display:block; max-width:350px;}
  .brand-story-info-box {float:none;}
  .brand-story-info-img.img-bs,
  .brand-story-info-img.img-gmg {width:100px;}
  .brand-story-txt {margin:8px 15% 4px;}
  .brand-story-txt p {line-height:16px!important;}
}

.brand-story-acontece.wpb_column.vc_column_container.td-pb-span3.vc_hidden-xs {
    padding-left: 1px;
}

.tui-gaveta .td_module_2 {padding-bottom: 0!important;}
.tui-gaveta .wpb_raw_code,
.tui-gaveta .td-module-thumb{margin-bottom: 0!important;}

@media (max-width: 767px) {  
  .category .page-nav {margin-bottom: 20px!important;}
}

@media (max-width: 767px) and (min-width: 680px ) {
  .tui-gaveta .td-pb-span4 {width: 33.33333%!important; float: left; padding: 0 6px;}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.wpb_single_image.wpb_content_element.vc_align_left.tui-viagens-logo {
    margin-bottom: -10px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.wpb_single_image.wpb_content_element.vc_align_left.tui-viagens-logo {
    margin-bottom: -10px;
}
}
</style>

<script type='text/javascript' src='https://www.n-tv.pt/wp-content/themes/ntv/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='https://www.n-tv.pt/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.n-tv.pt/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_4_5dfaab1092249").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_4_5dfaab1092249 .prevButton"),
        navNextSelector: jQuery("#td_uid_4_5dfaab1092249 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_6_5dfaab10adbe7").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_6_5dfaab10adbe7 .prevButton"),
        navNextSelector: jQuery("#td_uid_6_5dfaab10adbe7 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.n-tv.pt/wp-content/themes/ntv/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.n-tv.pt/wp-content/themes/ntv';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="259782474"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://www.n-tv.pt/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="https://www.n-tv.pt/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.n-tv.pt/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-subscribe.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">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</script>
<script src="/wp-content/themes/ntv/js/jqueryAdditional.js?v=1.1"></script>

<!-- chartbeat -->
 <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 27992;
    _sf_async_config.domain = 'n-tv.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'rosa-choque';  //CHANGE THIS
    _sf_async_config.authors = 'N-TV';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script> 





<script type="text/javascript" src="//static.chartbeat.com/js/chartbeat.js" ></script>


<script type='text/javascript'>
    jQuery('ul').on('setActive', function(){
        jQuery('.mrecboxSlideshow').html('<iframe id="iframeInjection" name="rosa-choque" data-value="\'manchete-3\'" src="/wp-content/themes/ntv/ad2.html" frameborder="0" scrolling="no" allowtransparency="true" style="display: inline-block; text-align: center; width: 300px; min-height: 600px; border: 0px solid blue; margin: 0 auto"></iframe>');
    });
</script>


<!-- Begin ContainR -->
<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_499401',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Globalmedia-OS' });
</script>
<noscript>
<iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_499401&isNoScript&src.rand=[timestamp]&src.id=Globalmedia-OS' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->

<style> #revexitheader:before {
  content: "Recomendados para Si"!important;
  display: inline-block!important;
  position: absolute !important;
  left: 0px !important;
  font-size: 20px!important;
  width: 100% !important;
}
 .rxlabel {
   display: none !important;
 }
 .revexitheadline {
   font-size:15px!important;
   line-height:20px!important;
 }
  #revexitsponsor {
    top:18px!important;
  }
</style>



<script>

setTimeout(function() {
    // console.log('LAYER timeout 2');    
    var script = document.createElement('script');
    script.src = "https://www.globalmediagroup.pt/objs/legal/quantcast.js?v=1.643";
    script.defer = true;
    document.getElementsByTagName('head')[0].appendChild(script);
}, load_quantcast_scds);    

</script>


<script>

jQuery(document).ready(function() {
	var iframe_ad = jQuery( "#iframeInjection_ad_mrec1" );
    iframe_ad.on('load', function() { 
        setTimeout(function(){ 
	        var target_iframe = iframe_ad.contents().find("iframe");
	        var h_ifr = target_iframe.height() + 18;

            var target_iframe_2 = target_iframe.contents().find("iframe");
            if (target_iframe_2.height() != '' && parseInt(target_iframe_2.height()) > 200) {
                h_ifr = target_iframe_2.height() + 28;
            }

			console.log('ifrm_h');        
			console.log(h_ifr);            
	        document.getElementById('iframeInjection_ad_mrec1').style.height = h_ifr+'px';
        }, 2200);
    });
});

</script>


<script type=“text/javascript” id="rev2exit" src="//labs-cdn.revcontent.com/build/revexit.min.js?w=106413&p=101101&k=2a6c2ae721248d105a136adb6d10c547ce92be7f&d=n-tv.pt&t=false&i=rndm&x=false&z=10&po=sponsored"></script>


</body>
</html>
